Экономикс. Словарь терминов.

Источник: Кэмпбелл Р. Макконнелл, Стэнли Л.Брю «Экономикс».

Количество терминов: 864


Абстракция - Экономикс. Словарь терминов.

Мультисловарь-справочник
http://www.glossword.ru/
Абстракция
англ. abstraction
исключение из экономического анализа не относящихся к делу экономических и внеэкономических фактов.
< на главную Powered by Glossword
© 2002 Шильников Дмитрий

 ^ к началу страницы


Автоматический счет трансфертных услуг - Экономикс. Словарь терминов.

Мультисловарь-справочник
Автоматический счет трансфертных услуг
англ. ATS
англ. automatic transfer service account account
комбинация чекового счета с приносящим проценты сберегательным счетом в коммерческом банке, что позволяет автоматически перечислять деньги со второго счета на первый, когда на него выписан чек.


Авторитарный капитализм - Экономикс. Словарь терминов.

Мультисловарь-справочник
Авторитарный капитализм
англ. authoritarian capitalism
экономическая система, при которой основные ресурсы находятся в частной собственности, а правительство в широких масштабах направляет и регулирует экономический процесс.


Агрегирование - Экономикс. Словарь терминов.

Мультисловарь-справочник
Агрегирование
англ. aggregation
соединение отдельных единиц или данных в единый показатель. Например, все цены индивидуальных товаров и услуг образуют один общий уровень цен или все единицы продукции агрегируются в реальный чистый национальный продукт.


Актив - Экономикс. Словарь терминов.

Мультисловарь-справочник
Актив
англ. asset
все, что имеет денежную стоимость и является собственностью фирмы или отдельного лица.


Активное сальдо торгового баланса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Активное сальдо торгового баланса
англ. trade surplus
превышение товарного экспорта страны над ее товарным импортом.


Активное сальдо, актив, платежного баланса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Активное сальдо, актив, платежного баланса
англ. balance of payments surplus
активное сальдо баланса по текущим операциям и баланса движения капиталов.


Акцизный налог - Экономикс. Словарь терминов.

Мультисловарь-справочник
Акцизный налог
англ. excise tax
налог на расходы, связанные с приобретением конкретного товара или с количеством купленного товара.


Американо-канадское соглашение о свободной торговле - Экономикс. Словарь терминов.

Мультисловарь-справочник
Американо-канадское соглашение о свободной торговле
англ. United States-Canadian Free-Trade Agreement
подписанное в 1988 г. соглашение об устранении в течение десяти лет всех торговых барьеров между двумя странами.


Американская федерация труда. АФТ - Экономикс. Словарь терминов.

Мультисловарь-справочник
Американская федерация труда. АФТ
англ. American Federation of Labor, AFL
организация цеховых профсоюзов, созданная в 1886г.


Амортизационные отчисления - Экономикс. Словарь терминов.

Мультисловарь-справочник
Амортизационные отчисления
англ. capital consumption allowances, depreciation
оценка объема изношенного или использованного (потребленного) капитала в процессе производства валового национального продукта; амортизация.


Анализ затрат и результатов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Анализ затрат и результатов
англ. input-output analysis
использование таблицы затрат и результатов для исследования взаимозависимостей между различными частями (секторами и отраслями) экономики и для составления экономических прогнозов и планов.


Анализ издержек и выгод - Экономикс. Словарь терминов.

Мультисловарь-справочник
Анализ издержек и выгод
англ. benefit-cost analysis
сопоставление издержек и выгод при принятии решения о том, следует ли направлять ресурсы и в каком количестве на строительство предприятия или на осуществление программы по производству определенного товара или услуги.


Анализ общего равновесия - Экономикс. Словарь терминов.

Мультисловарь-справочник
Анализ общего равновесия
англ. general equilibrium analysis
исследование рыночной системы как целого; исследование взаимосвязей между равновесными ценами, объемами продукции и уровнями занятости на всех рынках.


Анализ частичного равновесия - Экономикс. Словарь терминов.

Мультисловарь-справочник
Анализ частичного равновесия
англ. partial equilibrium analysis
исследование равновесных цен и равновесных объемов производства или уровней занятости на конкретном рынке при допущении, что цены, объем производства и уровень занятости на всех других рынках страны остаются неизменными.


Базовый год - Экономикс. Словарь терминов.

Мультисловарь-справочник
Базовый год
англ. base year
год, принимаемый при построении индекса цен за основу для сравнения с ценами, действовавшими в другие годы.


Баланс движения капиталов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Баланс движения капиталов
англ. balance on the capital account
приток капитала в страну за вычетом вывоза капитала из нее.


Баланс текущих операций - Экономикс. Словарь терминов.

Мультисловарь-справочник
Баланс текущих операций
англ. balance on current account
объем экспорта товаров и услуг страны за вычетом объема ее импорта товаров и услуг плюс ее чистый доход от инвестиций и плюс сальдо трансфертных платежей.


Баланс товаров и услуг - Экономикс. Словарь терминов.

Мультисловарь-справочник
Баланс товаров и услуг
англ. balance on goods and services
объем экспорта товаров и услуг страны за вычетом объема ее импорта товаров и услуг.


Балансовый отчет - Экономикс. Словарь терминов.

Мультисловарь-справочник
Балансовый отчет
англ. balance sheet
сводный отчет об активах, пассивах и чистой стоимости собственного капитала фирмы или индивида на определенную дату.


Банк банков - Экономикс. Словарь терминов.

Мультисловарь-справочник
Банк банков
англ. bankers bank
банк, который принимает вклады депозитных институтов и предоставляет им ссуды.
См.: Федеральный резервный банк


Банк штата - Экономикс. Словарь терминов.

Мультисловарь-справочник
Банк штата
англ. state bank
коммерческий банк, получивший чартер (разрешение) правительства штата на ведение банковских операций.


Банк-член Федеральной резервной системы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Банк-член Федеральной резервной системы
англ. member bank
коммерческий банк, являющийся членом Федеральной резервной системы (ФРС); все национальные банки и банки штатов, присоединившиеся к ФРС.


Банкнота Федеральной резервной системы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Банкнота Федеральной резервной системы
англ. Federal Reserve Note
бумажные деньги, выпускаемые федеральными резервными банками.


Бартерная торговля - Экономикс. Словарь терминов.

Мультисловарь-справочник
Бартерная торговля
англ. barter
натуральный обмен одного товара или услуги на другой товар или услугу.


Барьер на пути вступления в отрасль - Экономикс. Словарь терминов.

Мультисловарь-справочник
Барьер на пути вступления в отрасль
англ. barrier to entry
любые действия, которые искусственно препятствуют проникновению в отрасль новых фирм.


Бегство капитала - Экономикс. Словарь терминов.

Мультисловарь-справочник
Бегство капитала
англ. capital flight
перевод капитала из развивающихся стран в индустриально развитые страны с целью избежать его экспроприации, высокого налогообложения, инфляции или с целью обеспечить более выгодные условия его инвестирования.


Бедность, нищета - Экономикс. Словарь терминов.

Мультисловарь-справочник
Бедность, нищета
англ. poverty
состояние, при котором основные потребности индивида или семьи превышают имеющиеся средства для их удовлетворения.


Безграничные потребности - Экономикс. Словарь терминов.

Мультисловарь-справочник
Безграничные потребности
англ. unlimited wants
неутолимое желание потребителей (людей), иметь товары и услуги, которые доставляют им удовольствие или удовлетворяют их потребности.


Бессрочный вклад - Экономикс. Словарь терминов.

Мультисловарь-справочник
Бессрочный вклад
англ. demand deposit
вклад в коммерческом банке, на который может быть выписан чек; текущий счет или деньги на текущем счете.


Бесчековый сберегательный счет - Экономикс. Словарь терминов.

Мультисловарь-справочник
Бесчековый сберегательный счет
англ. noncheckable savings account
сберегательный счет, по которому чек не может быть выписан; счет, не являющийся чековым счетом по сберегательным вкладам в ссудо-сберегательных ассоциациях, автоматическим счетом трансфертных услуг или «шейр драфт счетом».


Благотворительные программы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Благотворительные программы
англ. welfare programs
См.: Программы государственной помощи


Бреттон-Вудсская система - Экономикс. Словарь терминов.

Мультисловарь-справочник
Бреттон-Вудсская система
англ. Bretton Woods system
созданная после второй мировой войны международная валютная система, в рамках которой осуществлялись меры регулирования валютных курсов, международный валютный фонд способствовал стабилизации курсов иностранных валют, а золото и доллар использовались в качестве международных валютных резервов.


Бумажные деньги - Экономикс. Словарь терминов.

Мультисловарь-справочник
Бумажные деньги
англ. paper money
бумажные знаки, используемые в качестве средства обращения; в США -- банкноты федеральных резервных банков и казначейские билеты.


Бюджет полной занятости - Экономикс. Словарь терминов.

Мультисловарь-справочник
Бюджет полной занятости
англ. full-employment budget
соотношение государственных расходов и доходов, активное или пассивное сальдо бюджета, которые сложились бы, если бы экономика в течение года функционировала в условиях полной занятости.


Бюджетный дефицит - Экономикс. Словарь терминов.

Мультисловарь-справочник
Бюджетный дефицит
англ. budget deficit
сумма превышения расходов федерального правительства над его доходами в каждый данный год.


Валовой национальный продукт, ВНП - Экономикс. Словарь терминов.

Мультисловарь-справочник
Валовой национальный продукт, ВНП
англ. gross national product, GNP
общая рыночная стоимость всех готовых товаров и услуг, произведенных в стране в течение года.


Валовые частные внутренние инвестиции - Экономикс. Словарь терминов.

Мультисловарь-справочник
Валовые частные внутренние инвестиции
англ. gross private domestic investment
затраты на вновь произведенные средства производства: машины, оборудование, инструменты и здания, -- а также на пополнение товарно-материальных запасов.


Валютный курс - Экономикс. Словарь терминов.

Мультисловарь-справочник
Валютный курс
англ. exchange rate, the rate of exchange
цена, уплачиваемая в собственной валюте за единицу иностранной валюты; курс, по которому валюта одной страны обменивается на валюту другой страны.


Величина предложения, предложенное количество - Экономикс. Словарь терминов.

Мультисловарь-справочник
Величина предложения, предложенное количество
англ. quantity supplied
количество данного товара или услуги, которое продавец предлагает к продаже по конкретной цене в течение определенного периода.


Величина спроса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Величина спроса
англ. quantity demanded
количество данного товара или услуги, которое покупатель желает купить по конкретной цене в течение определенного периода.


Вертикальное объединение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Вертикальное объединение
англ. vertical combination
группа предприятий, осуществляющих разные стадии производства готового продукта и являющихся собственностью одной фирмы.


Вертикальное слияние - Экономикс. Словарь терминов.

Мультисловарь-справочник
Вертикальное слияние
англ. vertical merger
слияние двух или более фирм, осуществляющих разные стадии производства готового продукта, в единую фирму.


Вето на статью бюджетных расходов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Вето на статью бюджетных расходов
англ. line-item veto
предложение предоставить президенту США право отменять отдельные статьи расходов в утвержденной конгрессом расходной части государственного бюджета.


Взаимно-сберегательный банк - Экономикс. Словарь терминов.

Мультисловарь-справочник
Взаимно-сберегательный банк
англ. mutual savings bank
неакционерная фирма, которая принимает вклады преимущественно от мелких индивидуальных вкладчиков и предоставляет ссуды на приобретение домов или квартир, главным образом отдельным лицам.


Взаимодополняющие товары - Экономикс. Словарь терминов.

Мультисловарь-справочник
Взаимодополняющие товары
англ. complementary goods
такие товары (или услуги), для которых существует обратное соотношение между ценой на один из них и спросом на другой, то есть снижение (повышение) цены одного товара (или услуги) вызывает повышение (сокращение) спроса на другой (другую),


Взаимозависимость - Экономикс. Словарь терминов.

Мультисловарь-справочник
Взаимозависимость
англ. mutual interdependence
ситуация, при которой изменение цены (или какого-либо другого параметра) одной фирмой сказывается на объеме продаж и прибыли другой фирмы (или других фирм); причем любая фирма, производящая такое изменение, может ожидать непредсказуемую реакцию со стороны другой фирмы или других фирм.


Взаимозаменяемые товары - Экономикс. Словарь терминов.

Мультисловарь-справочник
Взаимозаменяемые товары
англ. substitute goods
товары (или услуги), для которых существует прямое соотношение между ценой на один из них и спросом на другой, то есть снижение (повышение) цены одного товара (или услуги) вызывает уменьшение (увеличение) спроса на другой (другую).


Взаимоисключающие цели - Экономикс. Словарь терминов.

Мультисловарь-справочник
Взаимоисключающие цели
англ. mutually exclusive goals
цели, которые противоречат друг другу и не могут быть достигнуты одновременно.


Вмененные издержки - Экономикс. Словарь терминов.

Мультисловарь-справочник
Вмененные издержки
англ. implicit costs, opportunity costs, economic costs
денежные доходы, которыми жертвует фирма -- владелец ресурсов, используя их для собственного производства товаров, а не продавая их на рынке другим потребителям (равны доходу, который могли бы принести эти ресурсы при наиболее выгодном альтернативном их применении); расходы на приобретение и использование необходимых ресурсов; доходы, которые фирма должна обеспечить поставщику ресурсов, чтобы не допустить их альтернативное использование (равны количеству других продуктов, которые нельзя произвести, когда данные ресурсы используются для производства определенного продукта).
Syn: скрытые издержки


Внепроизводственные операции - Экономикс. Словарь терминов.

Мультисловарь-справочник
Внепроизводственные операции
англ. nonproductive transactions
закупки и сбыт любого товара (услуги), не являющегося ресурсом или результатом текущего производства.


Внерыночные операции - Экономикс. Словарь терминов.

Мультисловарь-справочник
Внерыночные операции
англ. nonmarket transactions
производство товаров и услуг, не включаемых в исчисление ВНП, поскольку они не покупаются и не продаются.


Внешнеторговый дефицит - Экономикс. Словарь терминов.

Мультисловарь-справочник
Внешнеторговый дефицит
англ. trade deficit
превышение товарного импорта страны над ее товарным экспортом.


Внешние платежи - Экономикс. Словарь терминов.

Мультисловарь-справочник
Внешние платежи
англ. outpayments
расходование валюты (собственной или иностранной) отдельными лицами, фирмами и правительством одной страны на покупку товаров и услуг в других странах; денежные переводы за границу; помещение инвестиционного дохода в других странах и вывоз капитала.


Внешние платежные поступления - Экономикс. Словарь терминов.

Мультисловарь-справочник
Внешние платежные поступления
англ. inpayments
поступления (собственной или иностранной) валюты отдельным лицам, фирмам и правительству одной страны из других стран как плата за проданные ими товары и услуги, доходы от инвестиций, различного рода денежные переводы и приток капитала.


Внешний долг - Экономикс. Словарь терминов.

Мультисловарь-справочник
Внешний долг
англ. external debt
задолженность государства иностранным гражданам, фирмам и учреждениям.


Внешняя экономия - Экономикс. Словарь терминов.

Мультисловарь-справочник
Внешняя экономия
внешняя экономия, обусловленная ростом масштабов производства; внешние факторы экономии
англ. external economies of scale
сокращение издержек фирмы по производству или сбыту продукции в результате расширения (объема производства или количества фирм) всей отрасли, к которой данная фирма принадлежит.


Внутренний государственный долг - Экономикс. Словарь терминов.

Мультисловарь-справочник
Внутренний государственный долг
англ. internally held public debt
задолженность государства гражданам, фирмам и учреждениям данной страны (то есть держателям ценных бумаг правительства данной страны).


Внутренняя экономия - Экономикс. Словарь терминов.

Мультисловарь-справочник
Внутренняя экономия
внутренняя экономия, обусловленная ростом масштабов производства; внутренние факторы экономии
англ. internal economies of scale
сокращение фирмой издержек производства или сбыта продукции в результате увеличения объема производства.


Вознаграждение труда рабочих и служащих - Экономикс. Словарь терминов.

Мультисловарь-справочник
Вознаграждение труда рабочих и служащих
англ. compensation to employees
выплачиваемые наемным работникам заработная плата и жалованье плюс дополнительные выплаты.


Возрастающая отдача - Экономикс. Словарь терминов.

Мультисловарь-справочник
Возрастающая отдача
англ. increasing returns
увеличение предельного продукта одного из применяемых ресурсов по мере последовательного введения в производство его дополнительных единиц.


Война цен - Экономикс. Словарь терминов.

Мультисловарь-справочник
Война цен
англ. price war
повторяющееся и долговременное снижение цен на продукцию фирм олигополистической отрасли, посредством которого фирмы рассчитывают увеличить объемы продаж и доходов, но которое редко приносит им выгоды.


Воля к развитию - Экономикс. Словарь терминов.

Мультисловарь-справочник
Воля к развитию
англ. «will to develop»
такое сильное стремление обеспечить экономический рост, которое побуждает заменять старые способы ведения дел новыми.


Встроенная стабильность - Экономикс. Словарь терминов.

Мультисловарь-справочник
Встроенная стабильность
англ. built-in stability
воздействие на экономику недискреционной бюджетной политики: изменение чистых налогов в прямой зависимости от изменений ЧНП с целью уменьшения (увеличения) чистых налоговых поступлений, способствующего снижению уровня безработицы (инфляционного давления) в период рецессии (инфляции).


Вторичный бойкот - Экономикс. Словарь терминов.

Мультисловарь-справочник
Вторичный бойкот
англ. secondary boycott
отказ профсоюза покупать товары или использовать в работе продукты, произведенные другим профсоюзом либо группой рабочих, не объединенных в профсоюз.


Вывоз капитала - Экономикс. Словарь терминов.

Мультисловарь-справочник
Вывоз капитала
англ. capital outflow
сумма расходов, произведенных гражданами и фирмами страны для приобретения реальных активов и ценных бумаг в других странах.


Выгоды перелива, побочные выгоды - Экономикс. Словарь терминов.

Мультисловарь-справочник
Выгоды перелива, побочные выгоды
англ. spillover benefits
выгоды, получаемые не производителями и не потребителями продукта, а -- безвозмездно -- третьей стороной (обществом в целом).


Выкуп государственного долга - Экономикс. Словарь терминов.

Мультисловарь-справочник
Выкуп государственного долга
англ. retiring the public debt
сокращение размера государственного долга путем выплаты денег владельцам государственных ценных бумаг с наступлением срока погашения.


Выравнивающие различий (в оплате труда) - Экономикс. Словарь терминов.

Мультисловарь-справочник
Выравнивающие различий (в оплате труда)
англ. equalizing differences
разные уровни заработной платы, получаемой рабочими разных профессий, которые компенсируют неденежные различия между профессиями.


Гарантированный доход - Экономикс. Словарь терминов.

Мультисловарь-справочник
Гарантированный доход
англ. guaranteed income
минимальный доход, который получала бы семья (или индивид) при введении негативного подоходного налога.


Генеральное соглашение о тарифах и торговле, ГАТТ - Экономикс. Словарь терминов.

Мультисловарь-справочник
Генеральное соглашение о тарифах и торговле, ГАТТ
англ. General Agreement on Tariffs and Trade, GAIT
заключенное в 1947 г. соглашение между 23 государствами (в том числе и США), в котором каждое из них согласилось предоставлять другим равный и недискриминационный режим торговли, сокращать на основе многосторонних договоренностей тарифы и со временем устранить импортные квоты.


Гибкий валютный курс - Экономикс. Словарь терминов.

Мультисловарь-справочник
Гибкий валютный курс
англ. flexible exchange rate
курс валюты, который определяется спросом и предложением на иностранные деньги и который может свободно повышаться или понижаться.


Гиперинфляция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Гиперинфляция
англ. hyperinflation
очень быстрый рост уровня цен.


Гипотеза оппозиции со стороны администрации - Экономикс. Словарь терминов.

Мультисловарь-справочник
Гипотеза оппозиции со стороны администрации
англ. managerial-opposition hypothesis
объяснение относительного упадка профсоюзного движения в США возросшим и более агрессивным сопротивлением, оказываемым ему менеджментом.


Гипотеза структурных изменений - Экономикс. Словарь терминов.

Мультисловарь-справочник
Гипотеза структурных изменений
англ. structural-change hypothesis
концепция, объясняющая относительный спад профсоюзного движения в США структурными изменениями в экономике и в составе рабочей силы.


Гипотеза «естественного» уровня безработицы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Гипотеза «естественного» уровня безработицы
англ. natural rate hypothesis
гипотеза долговременной стабильности экономики при «естественном» уровне безработицы; предполагается, что при таком уровне безработицы долговременная кривая Филлипса оказывается в вертикальном положении.


Гомогенная, однородная, олигополия - Экономикс. Словарь терминов.

Мультисловарь-справочник
Гомогенная, однородная, олигополия
англ. homogeneous oligopoly
олигополия, в которой фирмы производят стандартизированные товары.


Горизонтальное объединение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Горизонтальное объединение
англ. horizontal combination
группа предприятий, осуществляющих одни и те же стадии производства и являющихся собственностью одной фирмы.


Горизонтальное слияние - Экономикс. Словарь терминов.

Мультисловарь-справочник
Горизонтальное слияние
англ. horizontal merger
слияние фирм, производящих одно и то же изделие, в единую фирму.


Государственная собственность - Экономикс. Словарь терминов.

Мультисловарь-справочник
Государственная собственность
англ. state ownership
собственность (на землю и капитал), принадлежащая правительству (государству).


Государственные закупки - Экономикс. Словарь терминов.

Мультисловарь-справочник
Государственные закупки
англ. government purchases
См.: Правительственные закупки


Государственный долг - Экономикс. Словарь терминов.

Мультисловарь-справочник
Государственный долг
англ. public debt
общий размер задолженности федерального правительства владельцам государственных ценных бумаг, равный сумме прошлых бюджетных дефицитов (минус бюджетные излишки).


Государственный сектор - Экономикс. Словарь терминов.

Мультисловарь-справочник
Государственный сектор
англ. public sector
часть экономики страны, полностью контролируемая государством; правительство.


Готовые изделия - Экономикс. Словарь терминов.

Мультисловарь-справочник
Готовые изделия
англ. final goods
товары, купленные с целью их конечного использования, а не для перепродажи, переработки или дальнейшей обработки (в течение данного года).


Граница потребительского бюджета - Экономикс. Словарь терминов.

Мультисловарь-справочник
Граница потребительского бюджета
англ. budget restraint
предел, которым размер дохода потребителя (а также уровень цен на товары и услуги) ограничивает его способность приобретать товары и услуги.


График инвестиций - Экономикс. Словарь терминов.

Мультисловарь-справочник
График инвестиций
англ. investment schedule
график, показывающий объем планируемых фирмами инвестиций при разных уровнях их доходов или ЧНП.


График инвестиционного спроса - Экономикс. Словарь терминов.

Мультисловарь-справочник
График инвестиционного спроса
англ. investment-demand schedule
график, показывающий динамику процентной ставки и объема инвестиций при разных процентных ставках.


График краткосрочного предложения конкурентной отрасли - Экономикс. Словарь терминов.

Мультисловарь-справочник
График краткосрочного предложения конкурентной отрасли
англ. competitive industry's short-run supply schedule
совмещение графиков краткосрочного предложения фирм чисто конкурентной отрасли; график, показывающий общее количество продукции, которое фирмы одной отрасли в краткосрочном периоде предложат к продаже по разным ценам.


График потребления - Экономикс. Словарь терминов.

Мультисловарь-справочник
График потребления
англ. consumption schedule
график, показывающий динамику расходов домохозяйств на потребительские товары при разных уровнях дохода после уплаты налогов.


График предложения - Экономикс. Словарь терминов.

Мультисловарь-справочник
График предложения
англ. supply schedule
график, показывающий количество товара или услуги, которое продавцы (продавец) предлагают к продаже в течение определенного периода.


График сбережений - Экономикс. Словарь терминов.

Мультисловарь-справочник
График сбережений
англ. saving schedule
график, показывающий объем планируемых домохозяиствами сбережений (то есть средств, не предназначенных для расходов на покупку потребительских товаров) при разных уровнях дохода после уплаты налогов.


График спроса - Экономикс. Словарь терминов.

Мультисловарь-справочник
График спроса
англ. demand schedule
график, показывающий, какое количество определенного товара или услуги покупатели готовы приобрести по разным ценам в пределах данного периода времени.


Движение за единый налог - Экономикс. Словарь терминов.

Мультисловарь-справочник
Движение за единый налог
англ. single-tax movement
попытка группы приверженцев учения Генри Джорджа ликвидировать все налоги, за исключением 100%-ного налога на рентный доход.


Движение золота - Экономикс. Словарь терминов.

Мультисловарь-справочник
Движение золота
англ. gold flow
приток золота в страну или отток золота из нее.


Двойное налогообложение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Двойное налогообложение
англ. double taxation
обложение налогом как чистого дохода (прибыли) корпораций, так и выплачиваемых из него дивидендов, когда они превращаются в личный доход домохозяйств.


Двойной счет - Экономикс. Словарь терминов.

Мультисловарь-справочник
Двойной счет
англ. double counting
включение стоимости промежуточных изделий в состав ВНП; более чем однократный учет одного и того же товара или услуги.


Двусторонняя монополия - Экономикс. Словарь терминов.

Мультисловарь-справочник
Двусторонняя монополия
англ. bilateral monopoly
рынок, на котором единственному продавцу (монополии) противостоит единственный покупатель (монопсония).


Дебет - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дебет
англ. debit
запись в бухгалтерском счете, свидетельствующая о том, что стоимость актива (например, иностранной валюты, являющейся собственностью гражданина данной страны) сократилась.


Девальвация - Экономикс. Словарь терминов.

Мультисловарь-справочник
Девальвация
англ. devaluation
уменьшение установленной стоимости валюты.


Дедукция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дедукция
англ. deduction
цепь рассуждений от умозаключений до выводов; метод рассуждении, с помощью которого правильность гипотезы (допущения) проверяется путем сравнения вытекающих из нее выводов с реальными экономическими фактами.


Дезинтегрирующие силы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дезинтегрирующие силы
англ. deglomerative forces
увеличение издержек производства и сбыта в результате роста городов и концентрации фирм и отраслей в пределах одного района.


Дезинфляция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дезинфляция
англ. disinflation
снижение темпов роста инфляции или полное ее прекращение.


Действительная стоимость - Экономикс. Словарь терминов.

Мультисловарь-справочник
Действительная стоимость
англ. intrinsic value
рыночная стоимость металла в монете.


Дело «Алкоа» - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дело «Алкоа»
англ. Alcoa case
рассмотренное в 1945 г. в федеральных судах дело фирмы «Алкоа», по которому суды постановили, что обладание монопольной властью -- независимо от того, насколько рационально эта власть используется, -- является нарушением антитрестовских законов; суды тем самым отвергли «правило разумного подхода», примененного в деле «Ю. С. Стал».


Дело «Ю. С. Стал» - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дело «Ю. С. Стал»
англ. U. S. Steel case
возбужденное федеральным правительством против корпорации «Ю. С. Стил» антитрестовское дело, по которому суды (в 1920 г.) постановили, что закону противоречат лишь необоснованные ограничения торговли, а размеры фирмы и обладание монопольной властью не являются нарушением антитрестовских законов.


Демпинг - Экономикс. Словарь терминов.

Мультисловарь-справочник
Демпинг
англ. dumping
продажа в другой стране товаров ниже их себестоимости.


Денежная заработная плата - Экономикс. Словарь терминов.

Мультисловарь-справочник
Денежная заработная плата
англ. money wage
количество денег, получаемое рабочим за единицу рабочего времени (час, день и т. д.); номинальная заработная плата.


Денежная политика - Экономикс. Словарь терминов.

Мультисловарь-справочник
Денежная политика

См.: Кредитно-денежная политика


Денежный доход - Экономикс. Словарь терминов.

Мультисловарь-справочник
Денежный доход
англ. money income
См.: Номинальный доход


Денежный капитал - Экономикс. Словарь терминов.

Мультисловарь-справочник
Денежный капитал
англ. money capital
имеющиеся в распоряжении деньги для закупки инвестиционных товаров.


Денежный мультипликатор - Экономикс. Словарь терминов.

Мультисловарь-справочник
Денежный мультипликатор
англ. monetary multiplier
часть избыточного резерва, которую система коммерческих банков может использовать для увеличения массы денег в обращении и суммы бессрочных вкладов путем предоставления новых займов (или скупки ценных бумаг); равен единице, деленной на обязательную норму резерва.


Денежный перевод - Экономикс. Словарь терминов.

Мультисловарь-справочник
Денежный перевод
англ. remittance
дар или безвозвратная субсидия; платеж, в обмен на который не получают товар или услугу; деньги, которые легально или нелегально прибывшие в страну рабочие переводят своим семьям в страны, откуда они эмигрировали.


Денежный рынок - Экономикс. Словарь терминов.

Мультисловарь-справочник
Денежный рынок
англ. money market
рынок, на котором спрос на деньги и предложение денег определяют процентную ставку (или уровень процентных ставок).


Деньги - Экономикс. Словарь терминов.

Мультисловарь-справочник
Деньги
англ. money
любой предмет, который продавцы как правило принимают в обмен на свои товары и услуги.


Депозит - Экономикс. Словарь терминов.

Мультисловарь-справочник
Депозит

См.: Установленный законом резерв


Депозитное учреждение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Депозитное учреждение
англ. depository institution
фирма, принимающая вклады от предприятий и отдельных лиц; коммерческий банк, ссудо-сберегательная ассоциация, взаимно-сберегательный банк и кредитный союз.


Депозиты банков-членов Федеральной резервной системы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Депозиты банков-членов Федеральной резервной системы
англ. member bank deposits
депозиты, которые банки, состоящие в ФРС, держат в федеральных резервных банках.


Детерминанта валютного курса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Детерминанта валютного курса
англ. exchange rate determinant
любой фактор, помимо валютного курса, определяющий спрос и предложение на рынке иностранной валюты.


Дефицит платежного баланса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дефицит платежного баланса
англ. balance of payments deficit
пассивное сальдо баланса текущих операций и баланса движения капиталов.


Дефлированне - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дефлированне
англ. deflating
выявление объема реального валового национального продукта путем уменьшения стоимости ВНП, произведенного в году, когда уровень цен был выше, чем в базовом году.


Дефлятор ВНП - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дефлятор ВНП
англ. GNP deflator
индекс цен на все готовые товары и услуги, используемый для корреляции денежного (номинального) ВНП с целью измерения реального ВНП.


Дефляция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дефляция
англ. deflation
снижение общего (среднего) уровня цен в экономике страны.


Джентльменское соглашение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Джентльменское соглашение
англ. gentleman's agreement
неофициальная договоренность между фирмами олигополистической отрасли относительно установления цен.


Диктующий цену - Экономикс. Словарь терминов.

Мультисловарь-справочник
Диктующий цену
англ. price maker
продавец (покупатель) товара, способный воздействовать на его цену путем изменения количества предлагаемого к продаже (покупаемого) товара.


Дилемма политики экономической стабилизации - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дилемма политики экономической стабилизации
англ. stabilization policy dilemma
использование кредитно-денежных и бюджетных рычагов для снижения уровня безработицы повышает уровень инфляции, а использование этих же рычагов для снижения уровня инфляции повышает уровень безработицы.


Дилемма регулирования - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дилемма регулирования
англ. dilemma of regulation
проблема, с которой сталкивается регулирующее ведомство, устанавливая монополисту допустимую законом максимальную цену: с одной стороны, общественно оптимальная цена окажется ниже средней себестоимости, что либо приведет фирму к банкротству, либо потребует ее субсидирования с другой стороны, цена, обеспечивающая фирме справедливую норму прибыли, не позволит полностью устранить дисбаланс в распределении ресурсов, порожденный нерегулируемой деятельностью монополии.


Дилемма целей - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дилемма целей
англ. target dilemma
проблема, возникающая вследствие того, что финансовые ведомства государства не в состоянии одновременно стабилизировать и массу денег в обращении, и уровень процентных ставок.


Динамический прогресс - Экономикс. Словарь терминов.

Мультисловарь-справочник
Динамический прогресс
англ. dynamic progress
развитие с течением времени более эффективной (более дешевой) технологии производства существующих продуктов и производства товаров более высокого качества; технический прогресс.


Дискреционная фискальная политика - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дискреционная фискальная политика
англ. discretionary fiscal policy
осуществляемое конгрессом преднамеренное изменение налогов (налоговых ставок) и объема правительственных расходов (расходов на товары и услуги и программ трансфертных платежей) с целью обеспечить производство неинфляционного ЧИП при полной занятости и стимулировать экономический рост.


Дискриминационное увольнение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дискриминационное увольнение
англ. discriminatory discharge
увольнение рабочих, являющихся сторонниками образования профсоюзов.


Дискриминация в оплате труда - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дискриминация в оплате труда
англ. wage discrimination
установление для негров (или других меньшинств) более низкой, чем для белых, заработной платы за одинаковую работу.


Дискриминация в сфере человеческого капитала - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дискриминация в сфере человеческого капитала
англ. human-capital discrimination
лишение негров (и других меньшинств) образования и квалификации, доступных белым.


Дискриминация при выборе профессии - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дискриминация при выборе профессии
англ. occupational discrimination
произвольные ограничения, преграждающие неграм (и другим меньшинствам) или женщинам доступ к более желательным и более высокооплачиваемым профессиям.


Дискриминация при найме на работу - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дискриминация при найме на работу
англ. employment discrimination
предпочтение белым при найме на работу по сравнению с черными (и другими меньшинствами) и первоочередное увольнение с работы черных (и других меньшинств) по сравнению с белыми.


Дифференциальная заработная плата - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дифференциальная заработная плата
англ. wage differential
разница между заработной платой, получаемой одним рабочим или группой рабочих, и заработной платой, получаемой другим рабочим или другой группой рабочих.


Дифференциация товаров - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дифференциация товаров
англ. product differentiation
физические или иные различия между товарами разных фирм, вызывающие у индивидуальных покупателей предпочтение товаров одной фирмы перед товарами других фирм (при условии, что продавцы продают их по одинаковой цене).


Дифференцированная олигополия - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дифференцированная олигополия
англ. differentiated oligopoly
олигополия, в которой фирмы производят дифференцированный товар.


Дифференцированный товар - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дифференцированный товар
англ. differentiated product
продукт, который по физическим или иным параметрам отличается от аналогичных продуктов, производимых другими фирмами; продукт, который подобен, но не идентичен, другим продуктам, а следовательно, не является их полным заменителем; продукт, который покупатели предпочитают покупать у одного продавца, несмотря на то что цены у всех продавцов одинаковы.


Добавленная стоимость - Экономикс. Словарь терминов.

Мультисловарь-справочник
Добавленная стоимость
англ. value added
стоимость проданного фирмой продукта минус стоимость изделий (материалов), купленных и использованных фирмой для его производства; равна выручке, которая включает в себя эквивалент заработной платы, арендной платы, процента и прибыли.


Добровольные экспортные ограничения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Добровольные экспортные ограничения
англ. voluntary export restrictions
ограничение фирмами объема своего экспорта в определенные страны с целью предотвратить возведение других торговых барьеров этими странами.


Доктрина преступного сговора - Экономикс. Словарь терминов.

Мультисловарь-справочник
Доктрина преступного сговора
англ. criminal-conspiracy doctrine
юридическая доктрина (ныне устаревшая), согласно которой объединение рабочих в профсоюзы с целью добиться повышения заработной платы представляет собой преступный сговор, а следовательно, является незаконным.


Доктрина сравнимой ценности - Экономикс. Словарь терминов.

Мультисловарь-справочник
Доктрина сравнимой ценности
англ. comparable worth doctrine
концепция, согласно которой женщины должны получать равное с мужчинами жалованье (заработную плату), когда уровень их квалификации, напряженность труда и ответственность на занимаемых ими рабочих местах такие же, как у мужчин.


Долговременная фермерская проблема - Экономикс. Словарь терминов.

Мультисловарь-справочник
Долговременная фермерская проблема
англ. long-run farm problem
тенденция снижения доходов многих фермеров по сравнению с динамикой доходов в остальной части экономики страны.


Долговременное конкурентное равновесие - Экономикс. Словарь терминов.

Мультисловарь-справочник
Долговременное конкурентное равновесие
англ. long-run competitive equilibrium
цена, при которой фирма, действующая в условиях чистой конкуренции, в долговременном периоде не получает экономическую прибыль и не несет убытки, а общие объемы спроса и предложения равны; цена, равная минимальным долговременным средним издержкам производства продукта.


Долговременный (вековой) тренд - Экономикс. Словарь терминов.

Мультисловарь-справочник
Долговременный (вековой) тренд
англ. secular trend
повышение или снижение уровня экономической активности в течение многолетнего периода.


Долговременный период - Экономикс. Словарь терминов.

Мультисловарь-справочник
Долговременный период
англ. long run
период, достаточно длительный, чтобы позволить производителям товара изменить количество всех используемых ими ресурсов; период, в котором все ресурсы и издержки являются переменными, то есть никакие ресурсы и издержки не являются постоянными.


Долларовые голоса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Долларовые голоса
англ. «dollar votes»
«голоса», которые фактически отдают потребители и предприниматели за производство различных видов, соответственно, потребительских товаров и товаров производственного назначения, когда они покупают их на рынке.


Домохозяйство - Экономикс. Словарь терминов.

Мультисловарь-справочник
Домохозяйство
англ. household
экономическая единица, состоящая из одного или более лиц, которая снабжает экономику ресурсами и использует полученные за них деньги для приобретения товаров и услуг, удовлетворяющих материальные потребности человека.


Дополнительная программа социального обеспечения, ДСО - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дополнительная программа социального обеспечения, ДСО
англ. Supplemental Security Income, SSI
финансируемая и осуществляемая федеральным правительством программа, обеспечивающая единый по всей стране минимальный доход престарелым, слепым и нетрудоспособным, которые не подпадают под действие страхования по федеральным программам ССНИПЗ и по безработице.


Дополнительные выплаты - Экономикс. Словарь терминов.

Мультисловарь-справочник
Дополнительные выплаты
англ. fringe benefits; wage and salary supplements
вознаграждение, помимо заработной платы, которое получают работники от своих работодателей, включающее пенсии, пособия по медицинскому и стоматологическому страхованию, оплату очередных отпусков и оплату отпусков по болезни; платежи нанимателей рабочей силы в фонды социального страхования, пенсионные фонды, фонды страхования на случай болезни и благотворительные фонды для рабочих; часть издержек предпринимателя на рабочую силу.


Допущение «при прочих равных условиях» - Экономикс. Словарь терминов.

Мультисловарь-справочник
Допущение «при прочих равных условиях»
la ceteris paribus; англ. «other things being equal» assumption
допущение, согласно которому другие факторы, за исключением исследуемых, являются постоянными.


Доход в виде процента - Экономикс. Словарь терминов.

Мультисловарь-справочник
Доход в виде процента
англ. interest income
доход, получаемый теми, кто обеспечивает экономику капиталом.


Доход после уплаты налогов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Доход после уплаты налогов
англ. disposable income, DI
личный доход минус индивидуальные налоги; доход, который может быть использован для расходов на личное потребление и на личные сбережения.


Доход собственников - Экономикс. Словарь терминов.

Мультисловарь-справочник
Доход собственников
англ. proprietors' income
чистый доход владельцев некорпорированных фирм (индивидуальных собственников и партнерств).


Доход, целиком используемый на покрытие потребительских нужд - Экономикс. Словарь терминов.

Мультисловарь-справочник
Доход, целиком используемый на покрытие потребительских нужд
англ. break-even income
доход после уплаты налогов, который домохозяйства рассчитывают израсходовать целиком на потребительские товары и услуги, ничего не откладывая на будущее; заработанный доход, при котором выплаты пособий в рамках программ поддержания уровня доходов сводятся к нулю.


Европейский общий рынок - Экономикс. Словарь терминов.

Мультисловарь-справочник
Европейский общий рынок
англ. European Common Market
См.: Европейское экономическое сообщество


Европейское экономическое сообщество - Экономикс. Словарь терминов.

Мультисловарь-справочник
Европейское экономическое сообщество
англ. European Economic Community
ассоциация тринадцати европейских стран, образованная в начале 1958 г. с целью постепенного устранения таможенных тарифов и импортных квот в торговле между ее членами, установления общих тарифов на импорт товаров из третьих стран, обеспечения в дальнейшем свободного передвижения в рамках ассоциации рабочей силы и капиталов, разработки других принципов согласованной экономической политики.


Единичная эластичность - Экономикс. Словарь терминов.

Мультисловарь-справочник
Единичная эластичность
англ. unitary elasticity
случай, когда коэффициент эластичности равен 1; процент изменения величины спроса или предложения равен проценту изменения цены.


Единоличное владение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Единоличное владение
англ. sole proprietorship
некорпорированная фирма, которой владеет и управляет одно лицо.


Естественная монополия - Экономикс. Словарь терминов.

Мультисловарь-справочник
Естественная монополия
англ. natural monopoly
отрасль, в которой экономия, обусловленная ростом масштабов производства, столь велика, что продукт может быть произведен одной фирмой при более низких средних издержках, чем если бы его производством занималась не одна, а несколько фирм.


Естественный уровень безработицы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Естественный уровень безработицы
англ. natural rate of unemployment
уровень безработицы при полной занятости.


Желтое обязательство - Экономикс. Словарь терминов.

Мультисловарь-справочник
Желтое обязательство
англ. «yellow-dog» contract
контракт (теперь незаконный), по которому рабочий или служащий дает при поступлении на работу в фирму обязательство не вступать в профсоюз, пока он работает в данной фирме.


Забастовка - Экономикс. Словарь терминов.

Мультисловарь-справочник
Забастовка
англ. strike
приостановка работы организованной группой рабочих (профсоюзом).


Забастовка по поводу прав и обязанностей - Экономикс. Словарь терминов.

Мультисловарь-справочник
Забастовка по поводу прав и обязанностей
англ. jurisdictional strike
стачка членов одного профсоюза, вступившего в конфликт с другим профсоюзом того же предприятия по вопросу о том, члены какого из них должны выполнять на этом предприятии конкретную работу.


Забастовка солидарности - Экономикс. Словарь терминов.

Мультисловарь-справочник
Забастовка солидарности
англ. sympathy strike
прекращение работы на предприятии членами профсоюза, у которого нет конфликта со своим предпринимателем, но который желает оказать помощь другому профсоюзу, вступившему в конфликт со своим предпринимателем.


Зависимая переменная - Экономикс. Словарь терминов.

Мультисловарь-справочник
Зависимая переменная
англ. dependent variable
переменная, изменяющаяся в результате изменения какой-либо другой (независимой) переменной; эффект или следствие.


Закон Вагнера 1935 г. - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон Вагнера 1935 г.
англ. Wagner Act
федеральный закон, который учредил Национальное управление по трудовым отношениям, гарантировал профсоюзам право на организацию и на ведение переговоров с предпринимателями о коллективных договорах, определил и запретил ряд нечестных действий в трудовых отношениях.


Закон возрастающих вмененных издержек - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон возрастающих вмененных издержек
англ. law of increasing opportunity costs) — по мере увеличения производства продукта вмененные издержки -- предельные издержки -- производства каждой новой единицы продукта возрастают. Закон Грэмма-Радмена-Холлингса 1985 г. (Gramm-Rudman-Hollings Act
федеральный закон, предписывающий ежегодное сокращение дефицита федерального бюджета; поправка к нему требует обеспечения к 1993 г. сбалансированного бюджета; закон предусматривает автоматическое сокращение расходов в тех случаях, когда конгресс и президент не могут достигнуть согласия относительно способов осуществления намеченных сокращений бюджетного дефицита.


Закон Клейтона 1914 г. - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон Клейтона 1914 г.
англ. Clayton Act
федеральный антитрестовский акт, усиливающий положения закона Шермана путем объявления незаконными некоторых применяющихся фирмами специфических методов деятельности.


Закон Лэндрама-Гриффина 1959 г. - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон Лэндрама-Гриффина 1959 г.
англ. Landrum-Griffin Act
федеральный закон об отчетности и раскрытии нарушений в трудовых отношениях, который регулирует выборы и финансовую деятельность профсоюзов и гарантирует некоторые права их членов.


Закон Норриса-Лагардиа 1932 г. - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон Норриса-Лагардиа 1932 г.
англ. Norris-LaGuardia Act
федеральный закон, затруднивший получение предпринимателями в федеральных судах судебных предписаний против профсоюзов и объявивший недействительными «желтые обязательства», то есть обязательства рабочих о невступлении в профсоюз.


Закон о взаимных торговых соглашениях 1934 г. - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон о взаимных торговых соглашениях 1934 г.
англ. Reciprocal Trade Agreements Act of 1934
федеральный закон, предоставивший президенту право заключать с другими странами соглашения и снижать таможенные пошлины США на величину до 50% при условии, если эти страны снижают таможенные пошлины на американские товары; закон также предусматривал включение в эти соглашения статьи о режиме наибольшего благоприятствования.


Закон о дерегулировании депозитных учреждений и монетарном контроле 1980г. - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон о дерегулировании депозитных учреждений и монетарном контроле 1980г.
англ. Depository Institutions Deregulation and Monetary Control Act, DIDMCA
федеральный закон, разрешивший сберегательным учреждениям, в числе прочего, принимать вклады, на которые могут быть выписаны чеки, использовать механизм безналичных расчетов Федеральной резервной системы и получать ссуды в федеральных резервных банках; этим же законом на сберегательные учреждения распространялись требования Федеральной резервной системы о банковских резервах; закон предусматривал также постепенную отмену максимальных процентных ставок, которые депозитные институты могут платить по сберегательным и срочным вкладам.


Закон о занятости 1946 г. - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон о занятости 1946 г.
англ. Employment Act of 1946
федеральный закон, обязавший федеральное правительство поддерживать экономическую стабильность (полную занятость, стабильные цены, экономический рост); этим законом учреждены Совет экономических консультантов при президенте и Объединенный экономический комитет конгресса, а также введена практика представления президентом ежегодных экономических докладов конгрессу.


Закон о налогах в целях экономического оздоровления 1981 г. - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон о налогах в целях экономического оздоровления 1981 г.
англ. Economic Recovery Tax Act of 1981, ERTA
федеральный закон, который снизил ставки личного подоходного налога, ставки налогов на прирост капитала, сократил нормативные сроки списания основных фондов, уменьшил ставки налогов на прибыли корпораций и предусмотрел корректировку «ползучей группировки» налогоплательщиков с учетом инфляции.


Закон о налоговой реформе 1986 г. - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон о налоговой реформе 1986 г.
англ. Tax Reform Act of 1986, TRA
федеральное законодательство, которое расширило налоговую базу личных доходов, но одновременно снизило налоговые ставки и сократило число групп налогоплательщиков.


Закон о полной занятости и сбалансированном росте экономики 1978 г. - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон о полной занятости и сбалансированном росте экономики 1978 г.
англ. Full Employment and Balanced Growth Act of 1978
федеральный закон, который дополняет Закон о занятости 1946 г. и обязывает федеральное правительство устанавливать для экономики пятилетние цели и разрабатывать планы достижения этих целей.


Закон о праве на труд - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон о праве на труд
англ. Right-to-work law
принятое в двадцати штатах законодательство, запрещающее в этих штатах требовать от рабочего вступления в профсоюз в качестве условия сохранения им работы на данном предприятии.


Закон о регулировании сельского хозяйства 1933 г. - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон о регулировании сельского хозяйства 1933 г.
англ. Agricultural Adjustment Act of 1933
федеральный закон, который вводил понятие «паритета» в качестве краеугольного камня американской сельскохозяйственной политики и предусматривал дотации к ценам на фермерскую продукцию, ограничение объема сельскохозяйственного производства и ликвидацию его излишков.


Закон о справедливых условиях предоставления потребительского кредита 1968 г. - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон о справедливых условиях предоставления потребительского кредита 1968 г.
англ. Truth in Lending Act
федеральный закон, ставивший целью защиту потребителей-заемщиков и потребовавший, чтобы заимодатели сообщали им в сжатой форме и общепринятым языком условия кредита (плату за ссуду и годовую процентную ставку).


Закон Оуксна - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон Оуксна
англ. Okun's law
вывод о том, что превышение текущего уровня безработицы на 1% над уровнем безработицы при полной занятости увеличивает отставание реального ВНП на 2.5% от потенциального ВНП страны.


Закон предложения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон предложения
англ. law of supply
прямая зависимость между ценой и величиной предложения товара или услуги в течение определенного периода.


Закон Селлера-Кефовера 1950 г. - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон Селлера-Кефовера 1950 г.
англ. Celler-Kefauver Act
федеральный акт, внесший поправку к закону Клейтона, запрещающую приобретение фирмой активов другой фирмы, если это приводит к уменьшению конкуренции.


Закон Смута-Хаули о тарифах 1930 г. - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон Смута-Хаули о тарифах 1930 г.
англ. Smoot-Hawley Tariff Act
закон, установивший самые высокие таможенные пошлины на ряд товаров за всю историю США; преследовал цель сократить импорт и стимулировать рост внутренней экономики.


Закон спроса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон спроса
англ. law of demand
обратная зависимость между ценой и величиной спроса на товар или услугу в течение определенного периода.


Закон Сэя - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон Сэя
англ. Say's Law
макроэкономический принцип (не нашедший подтверждения), согласно которому производство товаров и услуг (предложение) создает равный совокупный спрос на них.


Закон Тафта-Хартли 1947 г. - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон Тафта-Хартли 1947 г.
англ. Taft-Hartley Act
федеральный закон, который означал переход от правительственной поддержки профсоюзов к правительственному регулированию их деятельности.


Закон убывающей отдачи - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон убывающей отдачи
англ. law of diminishing returns
ситуация, когда последовательные равные приросты переменного ресурса добавляются к постоянным ресурсам сверх какого-то определенного уровня их использования, а предельный продукт переменного ресурса сокращается.


Закон убывающей предельной полезности - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон убывающей предельной полезности
англ. law of diminishing marginal utility
по мере того как потребитель увеличивает потребление товара или услуги, предельная полезность каждой дополнительной единицы товара или услуги сокращается.


Закон Уилера-Ли 1938 г. - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон Уилера-Ли 1938 г.
англ. Wheeler-Lea Act
федеральный закон, внесший в закон о Федеральной торговой комиссии поправку, которая запрещала нечестные и обманные действия или практику в торговле (недобросовестную рекламу, искажение сведений о товарах).


Закон Хэмфри-Хоукинса 1978 г. - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон Хэмфри-Хоукинса 1978 г.
англ. Humphrey-Hawkins Act
закон о полной занятости и сбалансированном росте экономики.


Закон Шермана 1890 г. - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закон Шермана 1890 г.
англ. Sherman Act
федеральный антитрестовский акт, который провозгласил уголовными преступлениями монополию, ограничение торговли, попытки установить монополию и ограничивать торговлю, создание союза фирм и вступление в сговор с этой же целью; закон предоставил федеральному правительству или потерпевшей стороне право возбуждать судебное дело против тех, кто совершает такие преступления.


Законное платежное средство - Экономикс. Словарь терминов.

Мультисловарь-справочник
Законное платежное средство
англ. legal tender
все средства, которые, по декрету правительства, должны приниматься в уплату за долг.


Закрытая экономика - Экономикс. Словарь терминов.

Мультисловарь-справочник
Закрытая экономика
англ. closed economy
экономика страны, не экспортирующей и не импортирующей товары и услуги.


Занесение в черные списки - Экономикс. Словарь терминов.

Мультисловарь-справочник
Занесение в черные списки
англ. blacklisting
передача одним предпринимателем другому списков рабочих, которые выступают за организацию профсоюзов и которых не следует принимать на работу.


Запланированные инвестиции - Экономикс. Словарь терминов.

Мультисловарь-справочник
Запланированные инвестиции
англ. planned investment
суммы, которые фирмы планируют или намереваются инвестировать.


Запретительное предписание - Экономикс. Словарь терминов.

Мультисловарь-справочник
Запретительное предписание
англ. cease-and-desist order
распоряжение суда или правительственного ведомства (комиссии или министерства), обязывающее корпорацию или отдельное лицо прекратить специфическую форму хозяйственной деятельности.


Заработная плата - Экономикс. Словарь терминов.

Мультисловарь-справочник
Заработная плата
англ. wage
цена за труд (за использование услуг труда) в единицу времени (час, день и т. д.).


Заработок - Экономикс. Словарь терминов.

Мультисловарь-справочник
Заработок
англ. earnings
денежный доход, получаемый рабочим; равен ставке заработной платы, помноженной на количество затраченного рабочим труда (количество отработанного времени).


Защитная, протекционистская, пошлина - Экономикс. Словарь терминов.

Мультисловарь-справочник
Защитная, протекционистская, пошлина
англ. protective tariff
пошлина, установленная с целью защитить внутренних производителей товара от конкуренции иностранных производителей.


Землеемкий товар - Экономикс. Словарь терминов.

Мультисловарь-справочник
Землеемкий товар
англ. land-intensive commodity
товар, на производство которого требуется относительно большое количество естественных ресурсов (земли).


Земля, естественные ресурсы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Земля, естественные ресурсы
англ. land
природные ресурсы («даровые блага природы»), которые могут быть использованы для производства товаров и услуг.


Избыточное налоговое бремя - Экономикс. Словарь терминов.

Мультисловарь-справочник
Избыточное налоговое бремя
англ. excess burden of a tax
потеря для общества чистой выгоды вследствие падения уровня производства и потребления товаров ниже оптимального, вызванного введением налогов.


Избыточные резервы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Избыточные резервы
англ. excess reserves
сумма, на которую фактические резервы банка -- члена ФРС превышает его обязательный резерв; фактические резервы минус обязательные резервы.


Издержки монополистической конкуренции - Экономикс. Словарь терминов.

Мультисловарь-справочник
Издержки монополистической конкуренции
англ. wastes of monopolistic competition
потери экономических ресурсов, порождаемые производством такого объема продукции, при котором цена ниже предельных издержек, а средние издержки ниже минимальных средних издержек.


Издержки на рабочую силу в единице продукции - Экономикс. Словарь терминов.

Мультисловарь-справочник
Издержки на рабочую силу в единице продукции
англ. unit labor cost
ставка денежной заработной платы, деленная на среднюю выработку рабочего.


Издержки перелива, побочные издержки - Экономикс. Словарь терминов.

Мультисловарь-справочник
Издержки перелива, побочные издержки
англ. spillover cost
издержки производства продукта, которые несут не производители и потребители, а третья сторона (общество в целом) без всякого возмещения.


Изменение графика, кривой, потребления - Экономикс. Словарь терминов.

Мультисловарь-справочник
Изменение графика, кривой, потребления
англ. change in the consumption schedule, curve
сдвиги кривой потребления, вызванные увеличением или сокращением объема потребления при разных уровнях дохода после уплаты налогов, которые являются следствием изменений не зависящих от дохода факторов потребления и сбережений; движение кривой потребления вверх или вниз.


Изменение графика, кривой, сбережений - Экономикс. Словарь терминов.

Мультисловарь-справочник
Изменение графика, кривой, сбережений
англ. change in the saving schedule, curve
сдвиги кривой сбережении, вызванные увеличением или сокращением объема сбережений при разных уровнях дохода после уплаты налогов, которые являются следствием изменений не зависящих от дохода факторов потребления и сбережений; движение кривой сбережений вверх или вниз.


Изменение объема потребления - Экономикс. Словарь терминов.

Мультисловарь-справочник
Изменение объема потребления
англ. change in amount consumed
увеличение или сокращение потребительских расходов в результате увеличения или сокращения дохода после уплаты налогов при неизменной шкале (кривой) потребления; перемещение из одной графы (точки) к другой на той же шкале (кривой) потребления.


Изменение объема сбережений - Экономикс. Словарь терминов.

Мультисловарь-справочник
Изменение объема сбережений
англ. change in amount saved
увеличение или сокращение объема сбережений в результате увеличения или сокращения дохода после уплаты налогов при неизменной шкале (кривой) сбережений: перемещение из одной графы (точки) к другой на той же шкале (кривой) сбережений.


Изъятие, утечка - Экономикс. Словарь терминов.

Мультисловарь-справочник
Изъятие, утечка
англ. leakage
потенциальные расходы, изъятые из потока «доходы-расходы»: сбережения, налоговые платежи и импорт; изъятие средств, сокращающее ссудные возможности системы коммерческих банков.


Импорт - Экономикс. Словарь терминов.

Мультисловарь-справочник
Импорт
англ. imports
расходы отдельных лиц, фирм и правительства данной страны на приобретение товаров и услуг, произведенных в других странах.


Импортная золотая точка - Экономикс. Словарь терминов.

Мультисловарь-справочник
Импортная золотая точка
англ. gold import point
в условиях действия системы международного золотого стандарта курс иностранной валюты, ниже которого она не может быть приобретена, я для осуществления платежей в этой стране необходимо импортировать в нее золото.


Импортная квота - Экономикс. Словарь терминов.

Мультисловарь-справочник
Импортная квота
англ. import quota
вводимый страной количественный лимит на ввоз товара из других стран в течение определенного периода.


Импортная сделка - Экономикс. Словарь терминов.

Мультисловарь-справочник
Импортная сделка
англ. import transaction
закупка товаров или услуг, которая сокращает количество иностранной валюты у отдельных лиц, фирм и правительства данной страны.


Инвестиции - Экономикс. Словарь терминов.

Мультисловарь-справочник
Инвестиции
англ. investment
затраты на производство и накопление средств производства и увеличение материальных запасов.


Инвестиции в человеческий капитал - Экономикс. Словарь терминов.

Мультисловарь-справочник
Инвестиции в человеческий капитал
англ. human capital investment
любая мера, предпринятая для повышения производительности труда рабочих (путем повышения их квалификации и развития способностей); расходы на улучшение образования, здоровья рабочих или на повышение мобильности рабочей силы.


Инвестиционные товары, средства производства - Экономикс. Словарь терминов.

Мультисловарь-справочник
Инвестиционные товары, средства производства
англ. capital goods
См.: Капитал


Индекс паритета - Экономикс. Словарь терминов.

Мультисловарь-справочник
Индекс паритета
англ. parity ratio
отношение цен (индекса цен) на продукцию фермеров, к ценам (индексу цен), по которым они приобретают несельскохозяйственную продукцию; служит основой для политики поддержания цен.


Индекс цен - Экономикс. Словарь терминов.

Мультисловарь-справочник
Индекс цен
англ. price index
индекс, показывающий динамику изменения цены «рыночной корзины», то есть цены рыночного набора потребительских товаров; используется для пересчета номинального объема продукции (дохода) в реальный объем продукции (дохода).


Индивидуальное предложение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Индивидуальное предложение
англ. individual supply
кривая предложения товара или услуги отдельного продавца.


Индивидуальный спрос - Экономикс. Словарь терминов.

Мультисловарь-справочник
Индивидуальный спрос
англ. individual demand
кривая спроса отдельного покупателя на товар или услугу.


Индукция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Индукция
англ. induction
метод умозаключения, представляющий собой движение от фактов к обобщениям.


Индустриальная, промышленная, политика - Экономикс. Словарь терминов.

Мультисловарь-справочник
Индустриальная, промышленная, политика
англ. industrial policy
всякая политика, которая строится на непосредственном участии и активной роли правительства в формирования структуры и организации промышленности с целью стимулирования экономического роста.


Инкассо чеков - Экономикс. Словарь терминов.

Мультисловарь-справочник
Инкассо чеков
англ. collection of checks
перевод денег со счетов лиц, выписывающих чеки, на счета получателей чеков; другое название -- клиринг чеков.


Иностранная конкуренция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Иностранная конкуренция
англ. import competition, foreign competition
конкуренция, с которой сталкиваются фирмы одной страны вследствие импорта товаров и услуг из других стран.


Инфляционная спираль заработной платы и цен - Экономикс. Словарь терминов.

Мультисловарь-справочник
Инфляционная спираль заработной платы и цен
англ. wage-price inflationary spiral
повышение ставок заработной платы, которое порождает повышение цен, а последнее, в свою очередь, ведет к дальнейшему росту ставок заработной платы и цен.


Инфляционные ожидания - Экономикс. Словарь терминов.

Мультисловарь-справочник
Инфляционные ожидания
англ. inflationary expectations
предположения рабочих, фирм и потребителей о том, что в будущем возникнет значительная инфляция.


Инфляционный разрыв - Экономикс. Словарь терминов.

Мультисловарь-справочник
Инфляционный разрыв
англ. inflationary gap
величина, на которую кривая совокупных расходов должна сместиться вниз, чтобы номинальный ЧНП соответствовал уровню неинфляционного ЧНП, произведенного при полной занятости.


Инфляционный спад производства - Экономикс. Словарь терминов.

Мультисловарь-справочник
Инфляционный спад производства
англ. inflationary recession
См.: Стагфляция


Инфляция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Инфляция
англ. inflation
повышение общего (среднего) уровня цен в экономике.


Инфляция спроса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Инфляция спроса
англ. demand-pull inflation
инфляция, вызываемая увеличением совокупного спроса.


Инфляция, обусловленная ростом издержек - Экономикс. Словарь терминов.

Мультисловарь-справочник
Инфляция, обусловленная ростом издержек
англ. cost-push inflation
инфляция, вызываемая уменьшением совокупного предложения в результате повышения заработной платы и цен на сырье и сопровождаемая сокращением реального объема производства и занятости (увеличением уровня безработицы).


Инфраструктура - Экономикс. Словарь терминов.

Мультисловарь-справочник
Инфраструктура
англ. infrastructure
для всей экономики это капитальные сооружения, использование которых гражданами и фирмами обычно обеспечивается государством (автомагистрали, мосты, городские транспортные системы, водоочистные сооружения, муниципальные системы водоснабжения, аэропорты), для фирмы это службы и сооружения, необходимые для производства продукции, создание которых собственными силами обошлось бы ей слишком дорого и поэтому обеспечивается государством или другими фирмами (водоснабжение, электроэнергия, вывоз производственных отходов, перевозки грузов, научно-исследовательские и проектно-конструкторские работы, финансовое и банковское обслуживание).


Инъекция, впрыскивание - Экономикс. Словарь терминов.

Мультисловарь-справочник
Инъекция, впрыскивание
англ. injection
дополнительные средства, вливаемые в поток «доходы -- расходы»: инвестиции, правительственные закупки товаров и услуг, экспорт.


Истощающие расходы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Истощающие расходы
англ. exhaustive expenditures
правительственные расходы, приводящие к непосредственному использованию экономических ресурсов и к поглощению правительством товаров и услуг, произведенных из этих ресурсов; правительственные закупки.


Капитал - Экономикс. Словарь терминов.

Мультисловарь-справочник
Капитал
англ. capital
созданные человеком ресурсы, используемые для производства товаров и услуг; товары, которые непосредственно не удовлетворяют потребности человека; инвестиционные товары, средства производства.


Капиталоемкий технический прогресс - Экономикс. Словарь терминов.

Мультисловарь-справочник
Капиталоемкий технический прогресс
англ. capital-using technological advance
совершенствование техники и технологии, требующее применения большего количества капитала.


Капиталоемкий товар - Экономикс. Словарь терминов.

Мультисловарь-справочник
Капиталоемкий товар
англ. capital-intensive commodity
продукт, в производстве которого применяется относительно большое количество капитала.


Капиталосберегающим технический прогресс - Экономикс. Словарь терминов.

Мультисловарь-справочник
Капиталосберегающим технический прогресс
англ. capital-saving technological advance
совершенствование техники и технологии, позволяющее производить большее количество продукта при данном количестве капитала (или такое же количество продукта при меньшем количестве капитала).


Карта кривых безразличия - Экономикс. Словарь терминов.

Мультисловарь-справочник
Карта кривых безразличия
англ. indifference map
ряд кривых безразличия, каждая из которых представляет разную степень полезности; все вместе эти кривые характеризуют предпочтения потребителя.


Картель - Экономикс. Словарь терминов.

Мультисловарь-справочник
Картель
англ. cartel
формальное, в письменном виде или устное соглашение между фирмами об установлении цен на продукт, или об объеме производства индивидуальных фирм, или о географическом разделе рынка сбыта продукции.


Кассовая наличность - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кассовая наличность
англ. vault cash, till money
деньги, которые банк держит в своих сейфах и в кассах.


Квазигосударственный банк - Экономикс. Словарь терминов.

Мультисловарь-справочник
Квазигосударственный банк
англ. quasi-public bank
банк, являющийся частной собственностью, но контролируемый правительством; каждый из федеральных резервных банков.


Квазиобщественный, квазигосударственный товар - Экономикс. Словарь терминов.

Мультисловарь-справочник
Квазиобщественный, квазигосударственный товар
англ. quasi-public good
товар или услугу на которые может распространяться принцип исключения, но которые обеспечивают такие большие выгоды перелива, что правительство поощряет их производство с целью не допустить возникновения дефицита ресурсов.


Кейнсианская экономическая теория - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кейнсианская экономическая теория
англ. Keynesian economics
макроэкономические концепции, принятые теперь большинством экономистов (но не всеми), в соответствии с которыми капиталистическая экономика сама по себе не обеспечивает полное использование своих ресурсов, и для достижения полной их занятости можно применить фискальную и кредитно-денежную политику.


Кейнсианский отрезок - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кейнсианский отрезок
англ. Keynesian range
горизонтальный отрезок кривой совокупного предложения, на котором уровень цен остается неизменным, когда реальный национальный продукт изменяется.


Кейнсианство - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кейнсианство
англ. Keynesianism
философские, идеологические и аналитические взгляды преобладающего большинства американских экономистов, а также разделяемые ими теории занятости и практических путей стабилизации экономики.


Классическая теория занятости ресурсов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Классическая теория занятости ресурсов
англ. Classical theory of employment
макроэкономические концепции, разделявшиеся до 30-х годов большинством экономистов и сформулировавшие вывод о том, что капиталистическая экономика способна достичь полного использования своих ресурсов.


Классический отрезок - Экономикс. Словарь терминов.

Мультисловарь-справочник
Классический отрезок
англ. Classical range
вертикальный отрезок кривой совокупного предложения, на котором экономика характеризуется полной занятостью ресурсов.


Коллективный голос - Экономикс. Словарь терминов.

Мультисловарь-справочник
Коллективный голос
англ. collective voice
функция, выполняемая профсоюзом от имени своих членов, когда он ставит их проблемы перед администрацией, предъявляет последней их жалобы и добивается от администрации надлежащего решения этих проблем и удовлетворения жалоб.


Командная экономика - Экономикс. Словарь терминов.

Мультисловарь-справочник
Командная экономика
англ. command economy
способ организации экономической системы, при которой материальные ресурсы составляют государственную собственность, а направление и координация экономической деятельности осуществляются посредством централизованного планирования.


Комиссия по торговле между штатами - Экономикс. Словарь терминов.

Мультисловарь-справочник
Комиссия по торговле между штатами
англ. Interstate Commerce Commission
комиссия, учрежденная на основании федерального закона 1887 г., на которую возложена задача регулировать тарифы на железнодорожные перевозки и осуществлять надзор за обслуживанием пассажиров на железных дорогах США.


Комитет открытого рынка - Экономикс. Словарь терминов.

Мультисловарь-справочник
Комитет открытого рынка
англ. Open Market Committee
группа из двенадцати членов, определяющая политику федеральных резервных банков в области закупок и продаж на рынке государственных ценных бумаг.


Коммерческий банк - Экономикс. Словарь терминов.

Мультисловарь-справочник
Коммерческий банк
англ. commercial bank
фирма, имеющая чартер правительства штата или федерального правительства на ведение банковских операций.


Конгломератное объединение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Конгломератное объединение
англ. conglomerate combination
группа предприятий, принадлежащих одной фирме и осуществляющих одну или более стадий производства разнородных продуктов (продуктов, друг с другом не конкурирующих).


Конгломератное слияние - Экономикс. Словарь терминов.

Мультисловарь-справочник
Конгломератное слияние
англ. conglomerate merger
слияние фирмы одной отрасли с фирмой другой отрасли (не являющейся ни поставщиком, ни клиентом, ни конкурентом).


Конгресс отраслевых профсоюзов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Конгресс отраслевых профсоюзов
англ. Congres of Industrial Organizations
созданная в 1936 г. организация, объединившая отраслевые профсоюзы.


Конкурентный рынок рабочей силы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Конкурентный рынок рабочей силы
англ. competitive labor market
рынок, на котором большое количество фирм (без сговора между собой) предъявляют спрос на конкретный вид рабочей силы большого числа рабочих -- не членов профсоюза.


Конкуренция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Конкуренция
англ. competition
наличие на рынке большого числа независимых покупателей и продавцов и возможность для покупателей и продавцов свободно выходить на рынок и покидать его.


Конкурирующие товары - Экономикс. Словарь терминов.

Мультисловарь-справочник
Конкурирующие товары
англ. competing goods
См.: Взаимозаменяемые товары


Контроль над заработной платой и ценами - Экономикс. Словарь терминов.

Мультисловарь-справочник
Контроль над заработной платой и ценами
англ. wage-price controls
политика в области заработной платы и цен, которая в законодательном порядке устанавливает максимально допустимые размеры повышения заработной платы и цен в какой-либо период времени.


Контроль над иностранной валютой - Экономикс. Словарь терминов.

Мультисловарь-справочник
Контроль над иностранной валютой
англ. foreign exchange control
контроль, который может установить правительство над спросом граждан и фирм данной страны на иностранную валюту и над валютными курсами с целью ограничить свои внешние платежи (устранить дефицит платежного баланса).


Концепция антиконкурентной роли рекламы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Концепция антиконкурентной роли рекламы
англ. anticompetitive view of advertising
концепция, согласно которой реклама убеждает потребителей в том, что дифференциация продуктов весьма глубока, а это, в свою очередь, усиливает рыночные позиции рекламодателей; концепция, рассматривающая рекламу как барьер против появления на рынке новых конкурентов.


Концепция паритета - Экономикс. Словарь терминов.

Мультисловарь-справочник
Концепция паритета
англ. parity concept
концепция, предполагающая, что данный реальный объем сельскохозяйственной продукции должен позволить фермеру из года в год приобретать одно и то же количество несельскохозяйственных товаров и услуг.


Концепция, расценивающая рекламу как позитивный фактор конкуренции - Экономикс. Словарь терминов.

Мультисловарь-справочник
Концепция, расценивающая рекламу как позитивный фактор конкуренции
англ. procompetition view of advertising
концепция, в соответствии с которой реклама оценивается как средство информирования потребителей о взаимозаменяемости товаров (а такая информация ослабляет рыночный диктат фирм) и как механизм, способствующий внедрению на рынок новых изделий.


Корпорация - Экономикс. Словарь терминов.

Мультисловарь-справочник
Корпорация
англ. corporation
юридический субъект (юридическое лицо), получивший чартер властей штата или федерального правительства и обособленный от индивидов, чьей собственностью он является.


Корреляция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Корреляция
англ. correlation
систематическая и обусловленная связь между двумя рядами данных (двумя видами явлений).


Косвенное производство - Экономикс. Словарь терминов.

Мультисловарь-справочник
Косвенное производство
англ. «roundabout» production
строительство и использование сооружений и капитального оборудования с целью способствовать производству потребительских товаров.


Косвенные налоги на предприятия - Экономикс. Словарь терминов.

Мультисловарь-справочник
Косвенные налоги на предприятия
англ. indirect business taxes
налог с оборота, акцизный сбор, поимущественный налог, оплата разрешений на ведение хозяйственной и производственной деятельности, а также различные тарифы, которые фирмы включают в издержки производства продукта и перекладывают (целиком или частично) на покупателя путем повышения цены продукта.


Коэффициент сокращения пособий - Экономикс. Словарь терминов.

Мультисловарь-справочник
Коэффициент сокращения пособий
англ. benefit-loss rate
процент увеличения трудового дохода, при котором сокращаются денежные пособия в рамках программы «негативного подоходного налога».


Коэффициент эластичности - Экономикс. Словарь терминов.

Мультисловарь-справочник
Коэффициент эластичности
англ. elasticity coefficient
результат деления процента изменения величины спроса (или предложения) на процент изменения цены товара.


Краткосрочная проблема фермеров - Экономикс. Словарь терминов.

Мультисловарь-справочник
Краткосрочная проблема фермеров
англ. short-run farm problem
резкие годовые колебания цен на продукцию и, соответственно, доходов фермеров.


Краткосрочное конкурентное равновесие - Экономикс. Словарь терминов.

Мультисловарь-справочник
Краткосрочное конкурентное равновесие
англ. short-run competitive equilibrium
равенство цены, по которой общее количество продукта чисто конкурентной отрасли предлагается в пределах кратковременного периода, цене, по которой на всю эту продукцию предъявляется спрос, при одновременном равенстве этой цены средним переменным издержкам производства продукта или превышении их, а также совпадении объема спроса и объема предложения по этой цене.


Краткосрочный период - Экономикс. Словарь терминов.

Мультисловарь-справочник
Краткосрочный период
англ. short run
период, в течение которого производители продукта в состоянии изменить (использовать) какую-то часть применяемых ресурсов, но не все; период, в течение которого часть ресурсов — завод, предприятие -- представляет собой постоянные ресурсы, а другая часть -- переменные ресурсы; период, в течение которого часть издержек образует постоянные издержки, а другая их часть -- переменные издержки; период, который слишком краток для того, чтобы фирма могла изменить производственную мощность своего предприятия, но достаточно продолжителен, чтобы она могла изменить степень загрузки этой производственной мощности; период, недостаточно длительный, чтобы фирма была в состоянии вступить в отрасль или выйти из нее.


Кредит - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кредит
англ. credit
запись в бухгалтерском счете, свидетельствующая о том, что стоимость актива (например, иностранной валюты, являющейся собственностью гражданина данной страны) возросла.


Кредитно-денежная политика - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кредитно-денежная политика
англ. monetary policy
изменение массы денег в обращении с целью достижения неинфляционного производства совокупного продукта при условии полной занятости.


Кредитный союз - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кредитный союз
англ. Credit union
ассоциация лиц, объединенных общими интересами (как, например, рабочие и служащие одной фирмы или члены одного профсоюза), которая продает своим членам акции (принимает от них вклады) и предоставляет им ссуды.


Кривая безразличия - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кривая безразличия
англ. indifference curve
кривая, показывающая различные комбинации двух продуктов, имеющих одинаковое потребительское значение, или полезность, для потребителя.


Кривая долговременного совокупного предложения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кривая долговременного совокупного предложения
англ. long-run aggregate supply curve
кривая совокупного предложения в периоде, в течение которого цены на ресурсы (особенно номинальная заработная плата) прямо реагируют на изменение общего уровня цен.


Кривая инвестиций - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кривая инвестиций
англ. investment curve
кривая, показывающая объем планируемых фирмами инвестиций (по оси ординат) при различных уровнях дохода (ЧНП) (по оси абсцисс).


Кривая инвестиционного спроса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кривая инвестиционного спроса
англ. investment-demand curve
кривая, показывающая динамику процентной ставки (по оси ординат) и объем инвестиций при разных процентных ставках (по оси абсцисс).


Кривая краткосрочного предложения конкурентной отрасли - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кривая краткосрочного предложения конкурентной отрасли
англ. competitive industry's short-run supply curve
горизонтальное совмещение кривых краткосрочного предложения фирм в чисто конкурентной отрасли; кривая, показывающая общее количество продукции, которое фирмы одной отрасли предложат к продаже по разным ценам в краткосрочном периоде.


Кривая краткосрочного предложения фирмы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кривая краткосрочного предложения фирмы
англ. firm's short-run supply curve
кривая, показывающая количество товара, которое фирма из чисто конкурентной отрасли предлагает к продаже по разным ценам в течение короткого периода; часть кривой краткосрочных предельных издержек фирмы, расположенная выше кривой средних переменных издержек.


Кривая краткосрочного совокупного предложения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кривая краткосрочного совокупного предложения
англ. short-run aggregate supply curve
кривая совокупного предложения в периоде, в течение которого ресурсные цены (в частности, номинальная заработная плата) остаются постоянными, а общий уровень цен изменяется.


Кривая Лаффера - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кривая Лаффера
англ. Laffer curve
кривая, показывающая связь между налоговыми ставками и объемом налоговых поступлений, выявляющая такую налоговую ставку (от нулевой до 100%-ной), при которой налоговые поступления достигают максимума.


Кривая Лоренца - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кривая Лоренца
англ. Lorenz curve
кривая, которую можно использовать для иллюстрации распределения дохода в экономике; когда данную кривую используют с этой целью, суммарный процент семей (получателей доходов) измеряется по оси абсцисс, а суммарный процент доходов -- по оси ординат.


Кривая потребительского бюджета - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кривая потребительского бюджета
англ. budget line
кривая, показывающая различные комбинации количеств двух товаров, которые потребитель может купить при данном уровне его денежного дохода.


Кривая предложения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кривая предложения
англ. supply curve
кривая, показывающая количества товара или услуги, которые продавцы (продавец) предлагают к продаже по разным ценам в течение определенного периода.


Кривая производственных возможностей - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кривая производственных возможностей
англ. production possibilities curve
кривая, показывающая различные комбинации двух товаров или услуг, которые могут быть произведены в условиях полной занятости и полного объема производства в экономике с постоянными запасами ресурсов и неизменной технологией.


Кривая совокупных расходов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кривая совокупных расходов
англ. aggregate-expenditures curve
кривая, показывающая общий объем расходов на производство готовых товаров и услуг при разных уровнях реального ЧНП.


Кривая спроса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кривая спроса
англ. demand curve
кривая, показывающая, какое количество определенного товара или услуги покупатели готовы купить по разным ценам в пределах данного периода времени.


Кривая Филлипса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кривая Филлипса
англ. Phillips curve
кривая, показывающая связь между уровнем безработицы (по оси абсцисс) и годовым темпом роста уровня цен (по оси ординат).


Кризис внешней торговли - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кризис внешней торговли
англ. foreign-trade crisis
крупные и возрастающие внешнеторговые дефициты.


Кругооборот дохода - Экономикс. Словарь терминов.

Мультисловарь-справочник
Кругооборот дохода
англ. circular flow of income
потоки ресурсов из домохозяйств в фирмы и продуктов из фирм в домохозяйства, сопровождающиеся потоками денег из домохозяйств в фирмы и из фирм в домохозяйства.


Крупное предприятие, крупная компания - Экономикс. Словарь терминов.

Мультисловарь-справочник
Крупное предприятие, крупная компания
англ. big business
фирма, которая либо производит большую долю общего объема продукции отрасли, либо считается крупной по размеру (по числу занятых или держателей акций, по объему продаж, размеру активов или прибылей), либо обладает обоими признаками.


Легальный иммигрант - Экономикс. Словарь терминов.

Мультисловарь-справочник
Легальный иммигрант
англ. legal immigrant
лицо, легально прибывающее в страну.


Лидерство в ценах - Экономикс. Словарь терминов.

Мультисловарь-справочник
Лидерство в ценах
англ. price leadership
применяемый фирмами в условиях олигополии неофициальный метод установления цены на производимый ими товар: одна фирма (лидер) объявляет изменение цены, а другие (следующие за лидером) фирмы вскоре объявляют идентичные (или примерно такие же) изменения цены.


Ликвидность - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ликвидность
англ. liquidity
деньги или вещи, которые можно быстро и легко превратить в деньги без потери или при небольшой потере их покупательной способности.


Линия с наклоном 45 градусов, биссектриса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Линия с наклоном 45 градусов, биссектриса
англ. 45-degree line
прямая, указывающая на равенство стоимости ЧНП (по оси абсцисс) и стоимости совокупных расходов (по оси ординат).


Лицензирование профессии - Экономикс. Словарь терминов.

Мультисловарь-справочник
Лицензирование профессии
англ. occupational licensure
законы правительств или местных органов власти, требующие, чтобы работник получал от специального бюро разрешение на вступление в определенную профессию (то есть, чтобы он соответствовал определенным требованиям).


Личные потребительские расходы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Личные потребительские расходы
англ. personal consumption expenditures
расходы домохозяйств на потребительские товары и услуги длительного и кратковременного пользования.


Личные сбережения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Личные сбережения
англ. personal saving
личный доход домохозяйств минус налоги на него и минус расходы на личное потребление; часть дохода после уплаты налогов, которая не израсходована на потребительские товары.


Личный доход - Экономикс. Словарь терминов.

Мультисловарь-справочник
Личный доход
англ. personal income, PI
доход, часть которого заработана, а другая часть не заработана, находящийся в распоряжении граждан до уплаты личного подоходного налога.


Личный подоходный налог - Экономикс. Словарь терминов.

Мультисловарь-справочник
Личный подоходный налог
англ. personal income tax
налог, которым облагается подлежащий налогообложению доход отдельных лиц (домохозяйств и некорпорированных фирм).


Логическая ошибка - Экономикс. Словарь терминов.

Мультисловарь-справочник
Логическая ошибка
Логическая ошибка, выраженная в формуле «после этого, следовательно, по причине этого»
la post hoc, ergo propter hoc; англ. fallacy
некорректный ход рассуждения, согласно которому одно событие, предшествовавшее другому, объявляется его причиной.


Локаут - Экономикс. Словарь терминов.

Мультисловарь-справочник
Локаут
англ. lockout
временное закрытие предприятия и приостановка предпринимателем производства с целью воспрепятствовать образованию профсоюза или вынудить профсоюз смягчить свои требования.


Ломаная кривая спроса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ломаная кривая спроса
англ. «kinked» demand curve
кривая спроса, который был бы желателен для олигополиста, не участвующего в сговоре (о ценах, квотах продукции и зонах сбыта); кривая спроса, основанная на допущении, что соперничающие фирмы присоединятся к решению о снижении цен, но не последуют решению о повышении цен.


М1 - Экономикс. Словарь терминов.

Мультисловарь-справочник
М1
узкое определение денежного предложения; металлические и бумажные деньги, а также чековые вклады, не являющиеся собственностью федерального правительства, федеральных резервных банков или депозитных учреждений.


М2 - Экономикс. Словарь терминов.

Мультисловарь-справочник
М2
более широкое определение денежного предложения; равно М1 плюс нечековые сберегательные вклады и небольшие срочные вклады (менее 100 тыс. дол.).


М3 - Экономикс. Словарь терминов.

Мультисловарь-справочник
М3
еще более широкое определение денежного предложения; равно М2 плюс крупные срочные вклады (100 тыс. дол. и более).


Макроэкономический анализ - Экономикс. Словарь терминов.

Мультисловарь-справочник
Макроэкономический анализ
англ. macroeconomics
часть экономической науки, исследующая экономику как целое, а также такие составляющие ее важнейшие совокупности, как домохозяйство, бизнес, государственный сектор и т. д., и использующая для этого обобщенные (суммарные) экономические показатели.


Малочисленность - Экономикс. Словарь терминов.

Мультисловарь-справочник
Малочисленность
англ. fewness
относительно малое число продавцов (или покупателей) товара или услуги.


Маржа - Экономикс. Словарь терминов.

Мультисловарь-справочник
Маржа
англ. margin requirement
минимальный процент стоимости акций, который покупатель должен внести в виде первого взноса.


Медикэйд - Экономикс. Словарь терминов.

Мультисловарь-справочник
Медикэйд
англ. Medicaid
федеральная программа в США, оказывающая помощь штатам в финансировании медицинских расходов отдельных лиц, подпадающих под действие двух других программ: Дополнительной программы социального страхования и Программы помощи неполным семьям с детьми.


Медикэр - Экономикс. Словарь терминов.

Мультисловарь-справочник
Медикэр
англ. Medicare
федеральная программа в США, финансируемая за счет налога на заработную плату и предусматривающая 1) обязательное страхование престарелых на случай больничного лечения и 2) добровольное недорогое страхование, обеспечивающее престарелым компенсацию расходов на оплату амбулаторного лечения.


Международная, интернациональная, стоимость доллара - Экономикс. Словарь терминов.

Мультисловарь-справочник
Международная, интернациональная, стоимость доллара
англ. international value of the dollar
цена американского доллара, выраженная в иностранной валюте.


Международные валютные резервы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Международные валютные резервы
англ. international monetary reserves
иностранные валюты и другие активы, например золото, которые страна может использовать для покрытия дефицита платежного баланса.


Международный банк реконструкции и развития, МБРР - Экономикс. Словарь терминов.

Мультисловарь-справочник
Международный банк реконструкции и развития, МБРР
англ. International Bank for Reconstruction and Development, IBRD, World bank
банк, в который входит 151 государство и который предоставляет (и гарантирует) займы развивающимся странам для обеспечения их развития; другое название -- Всемирный банк. Международный валютный фонд, МВФ (International Monetary Fund, IMF) — международная ассоциация государств, образовавшаяся после второй мировой воины для предоставления займов в иностранной валюте странам с временным дефицитом платежного баланса и для осуществления мер по поддержанию валютных курсов.


Международный золотой стандарт - Экономикс. Словарь терминов.

Мультисловарь-справочник
Международный золотой стандарт
англ. international gold standard
действовавшая в XIX -- начале XX в. международная валютная система, в соответствии с которой каждая страна выражала стоимость своих денежных единиц в определенном количестве золота, поддерживала неизменное соотношение между своим золотым запасом и массой денег в обращении и допускала свободный ввоз и вывоз золота.


Межотраслевая конкуренция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Межотраслевая конкуренция
англ. interindustry competition
конкуренция продукции, производимой фирмами одной отрасли, с продукцией, производимой фирмами другой отрасли (или других отраслей).


Метод изъятии и инъекций - Экономикс. Словарь терминов.

Мультисловарь-справочник
Метод изъятии и инъекций
англ. leakages-injections approach
определение равновесного ЧНП путем выявления такого его объема, при котором размер изъятий равен размеру инъекций.


Метод сопоставления совокупных расходов и объема производства - Экономикс. Словарь терминов.

Мультисловарь-справочник
Метод сопоставления совокупных расходов и объема производства
англ. aggregate expenditures -- national output approach
выявление равновесного ЧНП путем определения объема реального ЧНП, при котором совокупные расходы равны национальному продукту.


Метод сырьевых балансов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Метод сырьевых балансов
англ. materials balance approach
метод решения проблем загрязнения окружающей среды, с помощью которого масса отходов производства сопоставляется со способностью окружающей среды абсорбировать эти отходы.


Механизм добровольного увольнения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Механизм добровольного увольнения
англ. exit mechanism
уход рабочего с одного места работы и поиск другого с целью улучшения условий найма.


Механизм устных контактов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Механизм устных контактов
англ. voice mechanism
форма общения рабочих с предпринимателем через посредство профсоюза с целью улучшения условии труда и разрешения жалоб.


Микроэкономический анализ - Экономикс. Словарь терминов.

Мультисловарь-справочник
Микроэкономический анализ
англ. microeconomics
часть экономической науки, исследующая, во-первых, такие обособленные экономические единицы, как отрасли, фирмы, домохозяйства, и, во-вторых, отдельные рынки, конкретные цены и конкретные товары и услуги.


Минимальная заработная плата - Экономикс. Словарь терминов.

Мультисловарь-справочник
Минимальная заработная плата
англ. minimum wage
самая низкая заработная плата (ставка), которую предприниматели на законных основаниях выплачивают за час работы.


Минимальная цена - Экономикс. Словарь терминов.

Мультисловарь-справочник
Минимальная цена
англ. price floor
См.: Нижний уровень цены


Модель избирателя-центриста - Экономикс. Словарь терминов.

Мультисловарь-справочник
Модель избирателя-центриста
англ. median-voter model
концепция, согласно которой в условиях действия принципа большинства избиратель-центрист, занимающий промежуточную позицию, обладает решающей возможностью определять исход выборов.


Модель переполнения отдельных профессий - Экономикс. Словарь терминов.

Мультисловарь-справочник
Модель переполнения отдельных профессий
Модель переполнения отдельных профессий социальными слоями, подвергающимися профессиональной дискриминации
англ. crowding model of occupational discrimination
модель рынков рабочей силы, согласно которой дискриминация женщин и негров не допускает их к некоторым профессиям и вынуждает концентрироваться в ограниченном числе других профессий, в результате чего в этих последних образуется чрезмерное предложение рабочей силы (по сравнению со спросом на нее), обусловливающее низкую заработную плату и низкие доходы.


Молчаливый сговор - Экономикс. Словарь терминов.

Мультисловарь-справочник
Молчаливый сговор
англ. tacit collusion
применяемый олигополией, базирующийся на сговоре метод установления цен, объема продукции или районов сбыта для каждой фирмы, не вступившей в прямой (открытый) сговор (в виде формальных соглашений или на тайных встречах); распространенным примером молчаливого сговора служит лидерство в ценах.


Монетаризм - Экономикс. Словарь терминов.

Мультисловарь-справочник
Монетаризм
англ. monetarism
философские, идеологические и аналитические воззрения меньшинства американских экономистов, альтернативные кейнсианству; теория занятости ресурсов и политика стабилизации экономики, ставящие во главу угла роль денег.


Монетарное правило - Экономикс. Словарь терминов.

Мультисловарь-справочник
Монетарное правило
англ. monetary rule
правило, сформулированное монетаристами: масса денег в обращении должна ежегодно увеличиваться темпами, равными потенциальному темпу роста реального ВНП; денежная масса должна устойчиво возрастать темпом от 3 до 5%.


Монополистическая конкуренция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Монополистическая конкуренция
англ. monopolistic competition
рынок, на котором многие фирмы продают дифференцированный продукт; рынок, доступ на который относительно свободен; рынок, на котором фирма обладает известным контролем над продажной ценой производимого ею товара и на котором действует значительная неценовая конкуренция.


Монополия - Экономикс. Словарь терминов.

Мультисловарь-справочник
Монополия
  1. англ. monopoly
    рынок, на котором число продавцов столь незначительно, что каждый из них способен повлиять на общий объем предложения и на цену товара или услуги.

  2. крупная отрасль, в которой небольшое количество фирм контролируют всю или большую часть ее производства (частная монополия).


Монопсония - Экономикс. Словарь терминов.

Мультисловарь-справочник
Монопсония
англ. monopsony
рынок, на котором выступает лишь один покупатель товара, услуги или ресурса.


Моральное воздействие - Экономикс. Словарь терминов.

Мультисловарь-справочник
Моральное воздействие
англ. moral suasion
декларации, заявления и призывы, исходящие от федеральных резервных банков и имеющие целью воздействовать на ссудную политику коммерческих банков.


Мультипликатор - Экономикс. Словарь терминов.

Мультисловарь-справочник
Мультипликатор
англ. multiplier
отношение изменения равновесного ЧНП к изменению объема инвестиций, или к изменению любого другого компонента графика совокупных расходов, или к изменению чистого объема налоговых поступлений; число, на которое следует умножить изменение любого компонента графика совокупных расходов, чтобы получить результирующее изменение равновесного ЧНП.


Мультипликатор сбалансированного бюджета - Экономикс. Словарь терминов.

Мультисловарь-справочник
Мультипликатор сбалансированного бюджета
англ. balanced budget multiplier
воздействие равных приростов (сокращений) правительственных расходов, связанных с приобретением товаров и услуг, а также повышения (снижения) налогов на равновесный ЧНП, выражающееся в его увеличении (уменьшении) на величину этих равных приростов (сокращений).


Наклон линии - Экономикс. Словарь терминов.

Мультисловарь-справочник
Наклон линии
англ. slope of line
отношение изменения по вертикали (повышения или понижения) к изменению по горизонтали (отрезка) при передвижении между двумя точками на линии; восходящий наклон линии положителен и отражает прямую связь между двумя переменными; нисходящий наклон линии отрицателен и отражает обратную связь между двумя переменными.


Накопление капитала внутри страны - Экономикс. Словарь терминов.

Мультисловарь-справочник
Накопление капитала внутри страны
англ. domestic capital formation
пополнение запасов капитала страны путем накопления части произведенной в ней продукции.


Налог - Экономикс. Словарь терминов.

Мультисловарь-справочник
Налог
англ. tax
принудительная выплата правительству домохозяйством или фирмой денег (или передача товаров и услуг), в обмен на которые домохозяйство или фирма непосредственно не получают товары или услуги, причем такая выплата не является штрафом, наложенным судом за незаконные действия.


Налог на добавленную стоимость, НДС - Экономикс. Словарь терминов.

Мультисловарь-справочник
Налог на добавленную стоимость, НДС
англ. value-added tax, VAT
налог на разницу между стоимостью проданных фирмой товаров и стоимостью товаров, купленных фирмой у других фирм.


Налог на заработную плату - Экономикс. Словарь терминов.

Мультисловарь-справочник
Налог на заработную плату
англ. payroll tax
налог на нанимателей рабочей силы, составляющий определенный процент всей или части суммы выплаченных ими заработной платы и жалованья, а также налог на работников, 1 составляющий определенный процент всей или части суммы получаемых ими заработной платы и жалованья.


Налог на прибыль корпораций - Экономикс. Словарь терминов.

Мультисловарь-справочник
Налог на прибыль корпораций
англ. corporate income tax
налог на чистый доход (прибыль) корпорации.


Налог с продаж - Экономикс. Словарь терминов.

Мультисловарь-справочник
Налог с продаж
англ. sales tax
налог, которым облагаются затраты на большую группу товаров.


Налоги и трансфертные платежи как антистимулы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Налоги и трансфертные платежи как антистимулы
англ. tax-transfer disincentives
ослабление стимулов к труду, сбережениям, инвестированию, инновациям и риску, которое, как утверждают, является следствием высоких предельных налоговых ставок и программ трансфертных платежей.


Налоговый «клин» - Экономикс. Словарь терминов.

Мультисловарь-справочник
Налоговый «клин»
англ. tax «wedge»
такие налоги, как косвенные налоги на бизнес и налоги на заработную плату, которые относятся фирмами к издержкам производства и включаются ими в цену производимой продукции; равны цене продукта за вычетом затрат ресурсов на его производство.


Нарицательная, номинальная стоимость - Экономикс. Словарь терминов.

Мультисловарь-справочник
Нарицательная, номинальная стоимость
англ. face value
обозначенная на монете ее стоимость, выраженная в долларах и центах.


Нарушения механизма экономики предложения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Нарушения механизма экономики предложения
англ. supply shock
один из нескольких эпизодов 70-х и начала 80-х годов, которые дали толчок к росту издержек производства, сокращению совокупного предложения и стагфляции в США.


Нарушения рыночного механизма - Экономикс. Словарь терминов.

Мультисловарь-справочник
Нарушения рыночного механизма
англ. market failure
неспособность рыночного механизма обеспечить такое распределение ресурсов, которое в наилучшей (максимальной) степени соответствовало бы потребностям общества; это выражается, в частности, в недостаточном или избыточном распределении ресурсов в производство тех или иных товаров и услуг (под воздействием эффектов перелива), а также в трудностях, связанных с обеспечением ресурсами производства общественных товаров.


Национальное управление по трудовым отношениям, НУТО - Экономикс. Словарь терминов.

Мультисловарь-справочник
Национальное управление по трудовым отношениям, НУТО
англ. National Labor Relations Board, NLRB
управление, учрежденное на основе закона Вагнера 1935 г. (закона о трудовых отношениях) и уполномоченное расследовать нечестную практику в трудовых отношениях, издавать предписания о прекращении незаконных действий и проводить голосование среди рабочих и служащих для определения того, желают ли они быть представлены профсоюзом и каким именно.


Национальный банк - Экономикс. Словарь терминов.

Мультисловарь-справочник
Национальный банк
англ. National bank
коммерческий банк, имеющий чартер правительства США.


Национальный доход, НД - Экономикс. Словарь терминов.

Мультисловарь-справочник
Национальный доход, НД
англ. national income, NI
общий доход, полученный поставщиками ресурсов за их вклад в производство ВНП; равен ВНП за вычетом недоходных отчислений.


Национальный закон о трудовых отношениях - Экономикс. Словарь терминов.

Мультисловарь-справочник
Национальный закон о трудовых отношениях
англ. National Labor Relations Act
См.: Закон Вагнера 1935 г.


Не связанные с доходом факторы потребления и сбережений - Экономикс. Словарь терминов.

Мультисловарь-справочник
Не связанные с доходом факторы потребления и сбережений
англ. nonincome determinants of consumption and saving
все факторы, кроме уровня дохода после уплаты налогов, влияющие на объем потребительских расходов и сбережений.


Не связанные с процентом факторы инвестиций - Экономикс. Словарь терминов.

Мультисловарь-справочник
Не связанные с процентом факторы инвестиций
англ. noninterest determinants of investment
все факторы, кроме процентной ставки, определяющие уровень инвестиционных расходов.


Невидимая рука - Экономикс. Словарь терминов.

Мультисловарь-справочник
Невидимая рука
англ. «invisible hand»
стремление фирм и поставщиков ресурсов получить наибольшую выгоду на конкурентных рынках с целью наилучшего обеспечения интересов общества в целом (максимального удовлетворения потребностей).


Негативный подоходный налог, НПН - Экономикс. Словарь терминов.

Мультисловарь-справочник
Негативный подоходный налог, НПН
англ. negative income tax, NIT
предложение о введении денежных субсидий для семей и одиночек, когда их доход падает ниже гарантированного минимума; при этом негативный подоходный налог снижается по мере увеличения трудового дохода.


Недискреционная фискальная политика - Экономикс. Словарь терминов.

Мультисловарь-справочник
Недискреционная фискальная политика
англ. nondiscretionary fiscal policy
увеличение (сокращение) чистого объема налоговых поступлений, возникающее при увеличении ЧНП и способствующее стабилизации экономики.


Независимая переменная - Экономикс. Словарь терминов.

Мультисловарь-справочник
Независимая переменная
англ. independent variable
переменная, вызывающая изменение какой-либо другой (зависимой) переменной.


Независимые товары - Экономикс. Словарь терминов.

Мультисловарь-справочник
Независимые товары
англ. independent goods
товары (и услуги), между ценами и спросом на которые нет связи; например, когда цена на один товар повышается или снижается, а спрос на другой товар остается неизменным.


Незанятость ресурсов, безработица - Экономикс. Словарь терминов.

Мультисловарь-справочник
Незанятость ресурсов, безработица
англ. unemployment
неспособность экономики использовать все имеющиеся ресурсы для производства товаров и услуг; неспособность полностью использовать рабочую силу.


Незапланированные инвестиции - Экономикс. Словарь терминов.

Мультисловарь-справочник
Незапланированные инвестиции
англ. unplanned investment
фактический объем инвестиций минус запланированный их объем; увеличение или сокращение товарно-материальных запасов фирм, являющееся следствием превышения объема производства над объемом продаж.


Неинвестиционная сделка - Экономикс. Словарь терминов.

Мультисловарь-справочник
Неинвестиционная сделка
англ. noninvestment transaction
расходы на приобретение акций, облигаций и второстепенных средств производства.


Неистощающие расходы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Неистощающие расходы
англ. nonexhaustive expenditure
расходы правительства, непосредственно не влекущие за собой использование экономических ресурсов или производство товаров или услуг.


Неконкурентные группы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Неконкурентные группы
англ. noncompeting groups
группы рабочих, не борющиеся друг с другом за место работы в силу того, что мастерство и квалификация рабочих одной группы существенно отличаются от мастерства и квалификации рабочих других групп.


Нелегальный иммигрант - Экономикс. Словарь терминов.

Мультисловарь-справочник
Нелегальный иммигрант
англ. illegal immigrant
лицо, незаконно въезжающее в страну.


Неограниченная ответственность - Экономикс. Словарь терминов.

Мультисловарь-справочник
Неограниченная ответственность
англ. unlimited liability
отсутствие какого-либо предела максимуму убытков, которые отдельное лицо может понести и которые оно по закону должно взять на себя; неограниченный размер убытков, которые единственный собственник или партнер должны взять на себя.


Неоклассическая экономическая теория - Экономикс. Словарь терминов.

Мультисловарь-справочник
Неоклассическая экономическая теория
англ. New classical economics
теория, согласно которой непредвиденные изменения уровня цен способны породить макроэкономическую нестабильность в кратковременном периоде; в долговременном периоде экономика сохраняет стабильность при производстве национального продукта, обеспечивающем полную занятость ресурсов благодаря гибкости цен и заработной платы.


Неполное использование ресурсов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Неполное использование ресурсов
англ. underemployment
неспособность экономики произвести максимальное количество товаров и услуг из используемых ресурсов; неспособность экономики обеспечить полный объем производства.


Непредвиденная инфляция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Непредвиденная инфляция
англ. unanticipated inflation
уровень инфляции, который оказался выше, чем ожидавшийся на определенный период.


Неравенство доходов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Неравенство доходов
англ. income inequality
неравное распределение совокупного произведенного в стране дохода между отдельными лицами или семьями.


Неразменные на драгоценные металлы бумажные деньги - Экономикс. Словарь терминов.

Мультисловарь-справочник
Неразменные на драгоценные металлы бумажные деньги
англ. flat money
все, что считается деньгами в соответствии с решением правительства.


Нераспределенные прибыли корпораций - Экономикс. Словарь терминов.

Мультисловарь-справочник
Нераспределенные прибыли корпораций
англ. undistributed corporate profits
прибыли корпораций после уплаты налогов, не распределенные в форме дивидендов между акционерами; сбережения корпораций и других частных фирм.


Несовершенная конкуренция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Несовершенная конкуренция
англ. imperfect competition
все рынки, за исключением рынков, на которых действует чистая конкуренция; монополия, монопсония, монополистическая конкуренция, олигополия, олигопсония.


Несостоятельность государственного сектора - Экономикс. Словарь терминов.

Мультисловарь-справочник
Несостоятельность государственного сектора
англ. public-sector failure
неспособность государственного сектора (правительства) решать социально-экономические проблемы, поскольку он выполняет свои функции экономически неэффективными методами.


Нестрахуемый риск - Экономикс. Словарь терминов.

Мультисловарь-справочник
Нестрахуемый риск
англ. uninsurable risk
событие, возникновение которого неконтролируемо и непредсказуемо и которое может повлечь за собой убытки, какие нельзя предотвратить приобретением страховки и какие предприниматель должен взять на себя; иногда такой риск обозначают термином «неопределенность».


Нетарифные барьеры - Экономикс. Словарь терминов.

Мультисловарь-справочник
Нетарифные барьеры
англ. nontariff barriers
всякие барьеры (за исключением таможенных пошлин), которые возводят государства с целью воспрепятствовать торговле между странами: импортные квоты, специальные лицензии, необоснованные стандарты на качество товаров, бюрократическая волокита при осуществлении таможенных процедур и т. д.


Нефинансовые инвестиции - Экономикс. Словарь терминов.

Мультисловарь-справочник
Нефинансовые инвестиции
англ. nonflnancial investment
инвестиции, которые не требуют от домохозяйств сбережения части их денежных доходов, но для которых используется дополнительный (вне сферы производства потребительских благ) труд в производстве средств производства.


Неценовая конкуренция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Неценовая конкуренция
англ. nonprice competition
применяемые фирмами способы (кроме снижения цен на свою продукцию), с помощью которых они пытаются увеличить объем продаж этой продукции; к этим способам относятся конкуренция в области дифференциации продуктов, реклама и меры по стимулированию сбыта.


Неценовые факторы предложения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Неценовые факторы предложения
англ. nonprice determinants of supply
факторы, за исключением цены, определяющие количественные параметры предложения товара или услуги.


Неценовые факторы совокупного предложения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Неценовые факторы совокупного предложения
англ. nonprice-level-determinants of aggregate supply
такие факторы, как ресурсные цены, производительность и экономико-правовая среда, при изменении которых происходит сдвиг кривой совокупного предложения.


Неценовые факторы совокупного спроса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Неценовые факторы совокупного спроса
англ. nonprice-level-determinants of aggregate demand
такие факторы, как затраты на потребление, инвестиции, правительственные расходы и затраты на обеспечение чистого экспорта, при изменении которых происходит сдвиг кривой совокупного спроса.


Неценовые факторы спроса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Неценовые факторы спроса
англ. nonprice determinants of demand
факторы, за исключением цены, определяющие количественные параметры спроса на товар или услугу.


Нечестная конкуренция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Нечестная конкуренция
англ. unfair competition
всякая практика, которая применяется фирмой либо для устранения соперника, либо для блокирования доступа в отрасль новой фирме и которая расценивается обществом (или соперником) как неприемлемый способ достижения этих целей.


Неэластичное предложение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Неэластичное предложение
англ. inelastic supply
коэффициент эластичности такого предложения меньше единицы; процентное изменение цены больше процентного изменения объема предложения.


Неэластичный спрос - Экономикс. Словарь терминов.

Мультисловарь-справочник
Неэластичный спрос
англ. inelastic demand
коэффициент эластичности такого спроса меньше единицы; процентное изменение цены больше процентного изменения объема спроса.


Неэффективность - Экономикс. Словарь терминов.

Мультисловарь-справочник
Неэффективность
англ. Х-inefficiency
неспособность произвести любой данный объем продукции при самых низких (общих) издержках производства.
Syn: X-неэффективность


Нижний уровень цены - Экономикс. Словарь терминов.

Мультисловарь-справочник
Нижний уровень цены
англ. price floor
минимальная цена, установленная правительством и превышающая цену равновесия.


НИОКР - Экономикс. Словарь терминов.

Мультисловарь-справочник
НИОКР
англ. R&D
научно-исследовательские и опытно-конструкторские разработки; деятельность в области продвижения технического прогресса.


Нововведение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Нововведение
англ. innovation
запуск в производство нового продукта, внедрение нового производственного метода или применение новой формы организации бизнеса.


Новый международный экономический порядок, НМЭП - Экономикс. Словарь терминов.

Мультисловарь-справочник
Новый международный экономический порядок, НМЭП
англ. New International Economic Order, NIEO
пакет выдвинутых развивающимися странами предложений о коренных изменениях в их отношениях с индустриально развитыми странами; эти предложения имеют своей целью ускорение экономического роста развивающихся стран и перераспределение мирового дохода в их пользу.


Номинальная процентная ставка - Экономикс. Словарь терминов.

Мультисловарь-справочник
Номинальная процентная ставка
англ. nominal interest rate
ставка процента, выраженная в долларах по текущему курсу (без поправок на инфляцию).


Номинальная ставка заработной платы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Номинальная ставка заработной платы
англ. nominal wage rate
См.: Денежная заработная плата


Номинальный доход - Экономикс. Словарь терминов.

Мультисловарь-справочник
Номинальный доход
англ. nominal income
количество денег, полученных отдельными лицами или группами лиц в течение определенного периода.


Номинальный национальный продукт - Экономикс. Словарь терминов.

Мультисловарь-справочник
Номинальный национальный продукт
англ. nominal national output
чистый национальный продукт (ЧНП), выраженный в текущих ценах на момент измерения (без поправок на изменение уровня цен).


Нормальная прибыль - Экономикс. Словарь терминов.

Мультисловарь-справочник
Нормальная прибыль
англ. normal profit
часть предпринимательского дохода; платежи, которые должна делать фирма, чтобы приобрести и удержать предпринимательские способности; минимальная плата (доход), которой должны вознаграждаться предпринимательские способности, чтобы стимулировать их применение в предпринимательской деятельности фирмы; вмененные издержки.


Нормальный товар - Экономикс. Словарь терминов.

Мультисловарь-справочник
Нормальный товар
англ. normal good
товар, который потребитель готов покупать в большем (меньшем) количестве при любой цене, когда его доход увеличивается (сокращается).


Нормативная экономическая теория - Экономикс. Словарь терминов.

Мультисловарь-справочник
Нормативная экономическая теория
англ. Normative economics
направление экономической науки, основанное на оценочных суждениях людей относительно того, какой должна быть экономика; трактует проблемы экономических целей и экономической политики.


Обесценение доллара - Экономикс. Словарь терминов.

Мультисловарь-справочник
Обесценение доллара
англ. depreciation of the dollar
понижение курса доллара по отношению к другой валюте, когда за доллар дают меньшее количество иностранной валюты. Например, если долларовая цена британского фунта стерлингов повысилась с 2 дол. до 3 дол., то курс доллара снизился.


Обобщение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Обобщение
англ. generalization
статистическое или вероятностное утверждение; утверждение о характере связи между двумя или более совокупностями фактов.


Оборотный счет по сберегательным вкладам - Экономикс. Словарь терминов.

Мультисловарь-справочник
Оборотный счет по сберегательным вкладам
англ. negotiable order of withdrawal account, NOW account
счет (вклад) в ссудо-сберегательной ассоциации или взаимно-сберегательном банке, на который может быть выписан чек и по которому вкладчик получает проценты.


Обоснование экономической политики - Экономикс. Словарь терминов.

Мультисловарь-справочник
Обоснование экономической политики
англ. policy economics
формулирование политики, ставящей целью добиться желаемых результатов или воспрепятствовать возникновению нежелательных явлении в экономике.


Обратная зависимость - Экономикс. Словарь терминов.

Мультисловарь-справочник
Обратная зависимость
англ. inverse negative relationship
два ряда переменных, изменяющихся в противоположных направлениях; например, цена продукта и величина спроса.


Обратный поток - Экономикс. Словарь терминов.

Мультисловарь-справочник
Обратный поток
англ. backflow
возвращение рабочих в страны, из которых они первоначально эмигрировали.


Общая выручка, доход - Экономикс. Словарь терминов.

Мультисловарь-справочник
Общая выручка, доход
англ. total revenue
количество долларов, вырученных фирмой (или фирмами) от продажи товара; равно общей сумме расходов на приобретение товара, произведенною фирмой (или фирмами); равно количеству проданного (на который предъявлен спрос) товара, помноженному на цену, по которой он продан, то есть на среднюю выручку от его продажи.


Общая сумма расходов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Общая сумма расходов
англ. total spending
общая сумма денег, которую покупатели расходуют (или намерены израсходовать) на покупку товаров и услуг.


Общее количество продукта - Экономикс. Словарь терминов.

Мультисловарь-справочник
Общее количество продукта
англ. total product
общее количество конкретного товара (или услуги), произведенного фирмой (или группой фирм, или экономикой в целом).


Общественно-оптимальная цена - Экономикс. Словарь терминов.

Мультисловарь-справочник
Общественно-оптимальная цена
англ. socially optimal price
цена продукта, которая позволяет достичь наиболее эффективного распределения ресурсов в экономике и которая равна предельным издержкам на производство последней единицы продукта.


Общественный товар - Экономикс. Словарь терминов.

Мультисловарь-справочник
Общественный товар
англ. public good
товар или услуга, к которым неприменим принцип исключения и производство которых обеспечивается государством при условии, что они приносят существенные выгоды обществу.


Общие издержки - Экономикс. Словарь терминов.

Мультисловарь-справочник
Общие издержки
англ. total cost
сумма постоянных и переменных издержек.


Общий объем предложения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Общий объем предложения
англ. total supply
кривая предложения товара или услуги всех продавцов.


Общий объем спроса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Общий объем спроса
англ. total demand
кривая спроса всех покупателей товара или услуги.


Общий спрос на деньги - Экономикс. Словарь терминов.

Мультисловарь-справочник
Общий спрос на деньги
англ. total demand for money
сумма спроса на деньги для сделок и спроса на деньги со стороны активов; соотношение между общим спросом на количество денег, номинальным ВНП и процентной ставкой.


Объединенный экономический комитет, ОЭК - Экономикс. Словарь терминов.

Мультисловарь-справочник
Объединенный экономический комитет, ОЭК
англ. Joint Economic committee, JEC
комитет, состоящий из сенаторов и членов палаты представителей, занимающийся исследованиями экономических проблем национального масштаба.


Объем национального производства - Экономикс. Словарь терминов.

Мультисловарь-справочник
Объем национального производства
англ. national output
чистый (или валовой) национальный продукт; общий объем готовых товаров и услуг, произведенных в стране.


Обязательный резерв - Экономикс. Словарь терминов.

Мультисловарь-справочник
Обязательный резерв
англ. required reserve
См.: Установленный законом резерв


Ограниченная ответственность - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ограниченная ответственность
англ. limited liability
ограничение максимального размера потерь заранее установленным пределом; максимальная сумма потерь, которые могут понести владельцы (акционеры) корпорации, равная сумме, уплаченной ими за свой пакет акций.


Ожидаемая инфляция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ожидаемая инфляция
англ. anticipated inflation
уровень инфляции, равный ожидавшемуся в определенный период времени.


Ожидаемая норма чистой прибыли - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ожидаемая норма чистой прибыли
англ. expected rate of net profits
годовая прибыль, которую фирма рассчитывает получить путем приобретения капитала (инвестирования), выраженная в процентном отношении к цене капитала (затратам на него).


Ожидания - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ожидания
англ. expectations
представления потребителей и фирм о том, что произойдет или какие условия сложатся в будущем.


Олигополия - Экономикс. Словарь терминов.

Мультисловарь-справочник
Олигополия
англ. oligopoly
рынок, на котором несколько фирм продают стандартизированные или дифференцированные товары; рынок, доступ на который для других фирм затруднен, на котором контроль над ценами на продукцию ограничен взаимозависимостью фирм (за исключением тех случаев, когда имеется сговор) и на котором обычно действует сильная неценовая конкуренция.


Олигополия, не базирующаяся на сговоре - Экономикс. Словарь терминов.

Мультисловарь-справочник
Олигополия, не базирующаяся на сговоре
англ. noncollusive oligopoly
олигополия, в которой фирмы не действуют совместно и в сговоре с целью установления цен и объема производства каждой фирмы или с целью раздела между фирмами районов сбыта продукции.


Олигопсония - Экономикс. Словарь терминов.

Мультисловарь-справочник
Олигопсония
англ. oligopsony
рынок, на котором имеется лишь несколько покупателей.


Операции на открытом рынке - Экономикс. Словарь терминов.

Мультисловарь-справочник
Операции на открытом рынке
англ. open-market operations
скупка и продажа ценных бумаг правительства США федеральными резервными банками.


Описательная экономическая наука - Экономикс. Словарь терминов.

Мультисловарь-справочник
Описательная экономическая наука
англ. Descriptive economics
сбор и накопление соответствующих экономических фактов (данных).


Организация стран-экспортеров нефти, ОПЕК - Экономикс. Словарь терминов.

Мультисловарь-справочник
Организация стран-экспортеров нефти, ОПЕК
англ. Organization of Petroleum Exporting Countries, OPEC
картель, образованный в 1970г. тринадцатью странами—производителями нефти с целью контролировать цены, по которым они продают сырую нефть ее импортерам, и объем осуществляемого членами ОПЕК экспорта нефти; картель стран, на долю которых приходится значительная часть мирового экспорта нефти.


Ориентир для заработном штаты - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ориентир для заработном штаты
англ. wage guidepost
ежегодные темпы роста заработной платы во всех отраслях хозяйства должны соответствовать (равняться) темпам увеличения в стране средней выработки рабочего.


Ориентиры для заработной платы и цен - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ориентиры для заработной платы и цен
англ. wage-price guideposts
политика в области заработной платы и цен, которая зависит от добровольной ее поддержки профсоюзами и фирмами.


Ось абсцисс - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ось абсцисс
англ. horizontal axis
горизонтальная ось на графике или координатной сетке.


Ось ординат - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ось ординат
англ. vertical axis
вертикальная ось на графике или на координатной сетке.


Открытая экономика - Экономикс. Словарь терминов.

Мультисловарь-справочник
Открытая экономика
англ. open economy
экономика страны, которая осуществляет экспорт и импорт товаров и услуг.


Отраслевое регулирование - Экономикс. Словарь терминов.

Мультисловарь-справочник
Отраслевое регулирование
англ. industrial regulation
традиционный вид регулирования, основанный на том, что правительство контролирует цены на продукцию отдельных отраслей и услуги, оказываемые этими отраслями; БИЛ регулирования, противоположный социальному регулированию.


Отраслевой профсоюз - Экономикс. Словарь терминов.

Мультисловарь-справочник
Отраслевой профсоюз
англ. industrial union
профсоюз, принимающий в свои ряды всех рабочих, занятых в определенной отрасли (или в определенной фирме); в составе такого профсоюза преобладают неквалифицированные или полуквалифицированные рабочие.


Отрасль с возрастающими издержками - Экономикс. Словарь терминов.

Мультисловарь-справочник
Отрасль с возрастающими издержками
англ. increasing-cost industry
отрасль, расширение производства в которой обусловлено вступлением в нее новых фирм и повышением в связи с этим цен на потребляемые ресурсы^ а следовательно, и ростом издержек производства (смещением кривой издержек производства вверх).


Отрасль с постоянными издержками - Экономикс. Словарь терминов.

Мультисловарь-справочник
Отрасль с постоянными издержками
англ. constant-cost industry
отрасль, в которой расширение производства вследствие появления в ней новых фирм не оказывает влияния на цены потребляемых ресурсов, а поэтому также и на график (кривую) издержек производства.


Отрасль хозяйства - Экономикс. Словарь терминов.

Мультисловарь-справочник
Отрасль хозяйства
англ. industry
группа фирм (или одна фирма), производящих идентичные или схожие продукты.


Отрасль, переживающая упадок - Экономикс. Словарь терминов.

Мультисловарь-справочник
Отрасль, переживающая упадок
англ. declining industry
отрасль, которая приносит не прибыль, а убытки и в которой сокращается объем производства продукции по мере того, как фирмы ее покидают.


Отрицательный эффект масштаба - Экономикс. Словарь терминов.

Мультисловарь-справочник
Отрицательный эффект масштаба
англ. diseconomies of scale
факторы, которые в долговременном периоде увеличивают средние издержки производства по мере того, как фирма расширяет размеры своего предприятия (объем своего производства).


Отставание объема ВНП - Экономикс. Словарь терминов.

Мультисловарь-справочник
Отставание объема ВНП
англ. GNP gap
потенциальный реальный ВНП минус фактический реальный ВНП.


Отсутствие мобильности, иммобильность - Экономикс. Словарь терминов.

Мультисловарь-справочник
Отсутствие мобильности, иммобильность
англ. immobility
неспособность или нежелание рабочего переменить один географический район либо одну профессию на другой район или на другую профессию, либо нижеоплачиваемую работу на работу с более высокой оплатой; аналогичная характеристика используется применительно к другим ресурсам.


Официальные резервы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Официальные резервы
англ. official reserves
иностранная валюта во владении Центрального банка страны.


Оценка по показателю общей выручки - Экономикс. Словарь терминов.

Мультисловарь-справочник
Оценка по показателю общей выручки
англ. total-revenue test
анализ, имеющий целью определить, обладает ли спрос эластичностью, неэластичностью или единичной эластичностью в интервале между любыми двумя ценами; спрос обладает эластичностью (неэластичностью, единичной эластичностью), если общая выручка продавцов товара увеличивается (сокращается, остается неизменной), когда цена товара снижается, либо если общая выручка уменьшается (увеличивается, остается неизменной), когда цена товара повышается.


Ошибка перенесения свойств частного на целое - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ошибка перенесения свойств частного на целое
англ. fallacy of composition
ошибочное допущение, согласно которому то, что правильно для индивида (для частного), неизбежно правильно также и для группы (для целого).


Ошибочная концепция ограниченного количества решений - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ошибочная концепция ограниченного количества решений
англ. fallacy of limited decisions
ошибочное представление о том, что количество экономических решений ограничено, и. следовательно, если правительство принимает больше решении, частным фирмам приходится принимать их меньше.


Парадокс голосования - Экономикс. Словарь терминов.

Мультисловарь-справочник
Парадокс голосования
англ. paradox of voting
ситуация, при которой голосование на основе принципа большинства не обеспечивает выявление действительной структуры предпочтений общества относительно предложения товаров и услуг.


Парадокс сбережения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Парадокс сбережения
англ. paradox of thrift
попытка общества сберегать больше оборачивается таким же или меньшим объемом сбережении.


Паритетная цена - Экономикс. Словарь терминов.

Мультисловарь-справочник
Паритетная цена
англ. parity price
цена на сельскохозяйственную продукцию, позволяющая фермеру за одинаковое количество своего товара из года в год получать денежный доход, достаточный для покупки одного и того же количества несельскохозяйственных товаров и услуг.


Партнерство - Экономикс. Словарь терминов.

Мультисловарь-справочник
Партнерство
англ. partnership
некорпорированная (неакционированная) фирма, которой владеют и которой управляют два лица или более.


Пассив - Экономикс. Словарь терминов.

Мультисловарь-справочник
Пассив
англ. liability
денежное обязательство, задолженность фирмы или отдельного лица.


Патентные законы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Патентные законы
англ. patent laws
федеральные законы, предоставляющие изобретателям и рационализаторам исключительное право на производство и продажу новых продуктов или машин в течение периода 17 лет.


Переменные издержки - Экономикс. Словарь терминов.

Мультисловарь-справочник
Переменные издержки
англ. variable cost
издержки, общая величина которых возрастает (уменьшается), когда фирма увеличивает (сокращает) объем своего производства; затраты на переменные ресурсы.


Переменный ресурс - Экономикс. Словарь терминов.

Мультисловарь-справочник
Переменный ресурс
англ. variable resource
всякий используемый фирмой ресурс, количество которого можно увеличивать или сокращать (изменять).


Перенесение, переложение, налогового бремени - Экономикс. Словарь терминов.

Мультисловарь-справочник
Перенесение, переложение, налогового бремени
англ. tax shifting, tax incidence
перенесение на других налогоплательщиков части или всего налогового бремени путем взимания с них более высоких цен или уплаты им более низких цен за товары или услуги; потеря дохода или покупательной способности отдельным лицом или группой лиц в результате перераспределения налога после налогообложения.


Переплетающиеся директораты - Экономикс. Словарь терминов.

Мультисловарь-справочник
Переплетающиеся директораты
англ. interlocking directorate
ситуация, когда член или члены совета директоров одной корпорации одновременно являются также членами совета директоров другой корпорации; такая ситуация противоречит закону, если она ведет к ослаблению конкуренции между корпорациями.


Пиковое ценообразование - Экономикс. Словарь терминов.

Мультисловарь-справочник
Пиковое ценообразование
англ. peak pricing
установление цены за использование сооружений и оборудования или за товар и услугу на более высоком уровне, когда спрос на них выше, и на более низком уровне, когда спрос на них ниже.


Плавающий валютный курс - Экономикс. Словарь терминов.

Мультисловарь-справочник
Плавающий валютный курс
англ. floating exchange rate
См.: Гибкий валютный курс


Планы по стимулированию перехода к трудовой деятельности - Экономикс. Словарь терминов.

Мультисловарь-справочник
Планы по стимулированию перехода к трудовой деятельности
англ. workfare plans
реформа системы социального обеспечения, особенно затрагивающая семьи с детьми, славящая целью предоставить получателям пособий возможность повысить уровень образования и квалификации с тем, чтобы они могли отказаться от государственного вспомоществования и получить доходное занятие.


Платежи, не связанные с доходом - Экономикс. Словарь терминов.

Мультисловарь-справочник
Платежи, не связанные с доходом
англ. nonincome charges
амортизационные отчисления и косвенные налоги на предприятия.


Платежный баланс страны - Экономикс. Словарь терминов.

Мультисловарь-справочник
Платежный баланс страны
англ. international balance of payments
сводный баланс сделок, заключенных в течение данного года между отдельными лицами, фирмами и правительственными ведомствами одной страны с теми же представителями других стран.


Побудительная функция цены - Экономикс. Словарь терминов.

Мультисловарь-справочник
Побудительная функция цены
англ. incentive function
побуждение продавца товара увеличить (уменьшить) его предложение, возникающее под воздействием повышения (снижения) цены этого товара; побуждение покупателей приобретать товар в большем (меньшем) количестве, возникающее под воздействием повышения (понижения) его цены; регулирующая функция цены.


Повышение курса доллара - Экономикс. Словарь терминов.

Мультисловарь-справочник
Повышение курса доллара
англ. appreciation of the dollar
увеличение стоимости доллара по отношению к валюте другой страны, позволяющее за доллар приобрести большее количество иностранной валюты. Например, если долларовая цена британского фунта стерлингов сократилась с 3 дол. до 2 дол., курс доллара повысился.


Повышение обменного курса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Повышение обменного курса
англ. exchange rate appreciation
увеличение стоимости национальной валюты на рынках иностранных валют; снижение курсов иностранных валют.


Погоня за рентой - Экономикс. Словарь терминов.

Мультисловарь-справочник
Погоня за рентой
англ. rent-seeking behavior
стремление добиться с помощью правительства передачи дохода (или богатства) поставщику ресурса, частному предприятию или потребителю за чужой счет или за счет общества.


Поддержание валютных курсов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Поддержание валютных курсов
англ. adjustable pegs
применявшийся в рамках Бреттон-Вудсской системы механизм упорядоченного изменения курсов валют с целью исключить систематически повторяющиеся пассивные я активные сальдо платежных балансов: каждая страна выражала свою денежную единицу в золоте или долларах (привязывала к ним), в краткосрочном периоде сохраняла стабильность обменного курса своей валюты, а в долгосрочном -- изменяла (корректировала) его, когда сталкивалась с нарушением международного равновесия.


Поддержание цены, поддерживаемая цена - Экономикс. Словарь терминов.

Мультисловарь-справочник
Поддержание цены, поддерживаемая цена
англ. price support
предписанная правительством минимальная цена, ниже которой продавец товара или услуги не может их предлагать покупателям; установленная законом цена или поддерживаемая минимальная цена.


Подход к определению ВНП по поступлениям, или по доходам - Экономикс. Словарь терминов.

Мультисловарь-справочник
Подход к определению ВНП по поступлениям, или по доходам
англ. income approach
метод измерения ВНП посредством суммирования всех доходов, созданных в производстве готовых товаров и услуг.


Подход к определению ВНП по производству, или по расходам - Экономикс. Словарь терминов.

Мультисловарь-справочник
Подход к определению ВНП по производству, или по расходам
англ. expenditures approach
метод измерения ВНП посредством суммирования всех затрат на производство готовых товаров и услуг.


Позитивная связь - Экономикс. Словарь терминов.

Мультисловарь-справочник
Позитивная связь
англ. positive relationship
связь между двумя переменными, которые изменяются в одном и том же направлении, например, цена продукта и величина предложения.


Позитивная экономическая теория - Экономикс. Словарь терминов.

Мультисловарь-справочник
Позитивная экономическая теория
англ. Positive economics
анализ фактов или данных с целью выведения научных обобщений относительно экономического поведения.


Поимущественный налог, налог на собственность - Экономикс. Словарь терминов.

Мультисловарь-справочник
Поимущественный налог, налог на собственность
англ. property tax
налог на стоимость собственности (капитала, земли, акций, облигаций и других активов), которой владеют фирмы и домохозяйства.


Показатель концентрации - Экономикс. Словарь терминов.

Мультисловарь-справочник
Показатель концентрации
англ. concentration ratio
доля четырех (или иного числа) крупнейших продавцов (фирм) в общем объеме продаж данной отрасли.


Полезность - Экономикс. Словарь терминов.

Мультисловарь-справочник
Полезность
англ. utility
способность товара или услуги удовлетворять потребности; удовлетворение или удовольствие, получаемое потребителем от потребления товара или услуги (или от потребления набора товаров и услуг).


Политика бюджетной экспансии - Экономикс. Словарь терминов.

Мультисловарь-справочник
Политика бюджетной экспансии
англ. expansionary fiscal policy
повышение совокупного спроса в результате увеличения правительственных расходов на товары и услуги, уменьшения чистого объема налоговых поступлений или некоего сочетания этих двух факторов.


Политика в области заработной платы и цен - Экономикс. Словарь терминов.

Мультисловарь-справочник
Политика в области заработной платы и цен
англ. wage-price policy
правительственная политика воздействия на поведение профсоюзов и фирм с целью побудить их принимать в области заработной платы и цен решения, более совместимые с задачами обеспечения полной занятости и стабильного уровня цен.


Политика доходов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Политика доходов
англ. incomes policy
правительственная политика воздействия на личные денежные доходы (заработную плату рабочих) и на цены товаров и услуг, а тем самым и на личные реальные доходы.


Политика стабилизации доходов, ориентированная на рынок - Экономикс. Словарь терминов.

Мультисловарь-справочник
Политика стабилизации доходов, ориентированная на рынок
англ. market-oriented income stabilization
предложение сделать целью аграрной политики не увеличение фермерских цен и доходов, а их стабилизацию; допустить формирование фермерских цен и доходов в долговременном периоде под воздействием тенденций, складывающихся на свободном рынке; обязать правительство из года в год стабилизировать фермерские цены и доходы путем закупки сельскохозяйственных продуктов, когда цены на них падают ниже их долговременной тенденции, и продавать излишки сельскохозяйственных продуктов, когда цены на них повышаются выше этой тенденции.


Политика «дешевых» денег - Экономикс. Словарь терминов.

Мультисловарь-справочник
Политика «дешевых» денег
англ. easy money policy
политика увеличения массы денег в обращении.


Политика «дорогих» денег - Экономикс. Словарь терминов.

Мультисловарь-справочник
Политика «дорогих» денег
англ. tight money policy
сокращение или ограничение роста денежной массы в стране.


Политико-административная фрагментация - Экономикс. Словарь терминов.

Мультисловарь-справочник
Политико-административная фрагментация
англ. political fragmentation
существование в очень крупных городских ареалах большого числа обособленных политических образований (штатов, графств, городов и т.д.), имеющих собственные органы власти.


Полная занятость - Экономикс. Словарь терминов.

Мультисловарь-справочник
Полная занятость
  1. англ. fill employment
    использование экономикой всех имеющихся ресурсов для производства товаров и услуг

  2. такой уровень занятости, когда существует лишь фрикционная и структурная безработица, но отсутствует циклическая безработица (и когда реальный ЧНП равен потенциальному ЧНП).


Полный объем производства - Экономикс. Словарь терминов.

Мультисловарь-справочник
Полный объем производства
англ. full production
максимальное количество товаров и услуг, которое может быть произведено т используемых в экономике ресурсов; полное использование («отсутствие недоиспользованных») имеющихся ресурсов.


Помощь неполным семьям с детьми, ПНСД - Экономикс. Словарь терминов.

Мультисловарь-справочник
Помощь неполным семьям с детьми, ПНСД
англ. Aid to Families with Dependent Children, AFDC
осуществляемая властями штатов и частично финансируемая федеральным правительством США программа помощи семьям, в которых несовершеннолетние дети лишены материальной поддержки одного из родителей вследствие (его или ее) смерти, нетрудоспособности или ухода из семьи.


Поправка на рост стоимости жизни - Экономикс. Словарь терминов.

Мультисловарь-справочник
Поправка на рост стоимости жизни
англ. cost-of-living adjustment, COLA
автоматическое увеличение доходов (заработной платы) рабочих в условиях, когда экономика находится в состоянии инфляции, гарантированное соответствующей статьей в коллективном договоре с предпринимателем.


Поправка, предусматривающая сбалансированность бюджета - Экономикс. Словарь терминов.

Мультисловарь-справочник
Поправка, предусматривающая сбалансированность бюджета
англ. balanced-budget amendment
предложенная поправка к конституции США, обязывающая конгресс сбалансировать ежегодный федеральный бюджет.


Порочный круг бедности - Экономикс. Словарь терминов.

Мультисловарь-справочник
Порочный круг бедности
англ. vicious circle of poverty
общая для всех развивающихся стран проблема, заключающаяся в том, что низкий доход на душу населения не позволяет осуществлять сбережения и инвестиции в масштабах, необходимых для достижения приемлемых темпов экономического роста.


Пособие натурой - Экономикс. Словарь терминов.

Мультисловарь-справочник
Пособие натурой
англ. in-kind transfer
распределение правительством среди отдельных лиц товаров и услуг, в обмен на которые оно не получает других товаров и услуг из текущего производства; трансфертные платежи правительства натурой, а не деньгами.


Пособие по безработице - Экономикс. Словарь терминов.

Мультисловарь-справочник
Пособие по безработице
англ. unemployment compensation
См.: Страхование по безработице


Постоянные издержки - Экономикс. Словарь терминов.

Мультисловарь-справочник
Постоянные издержки
англ. fixed cost
затраты, величина которых в целом не изменяется, когда фирма регулирует объем выпускаемой продукции; стоимость постоянных ресурсов.


Постоянный ресурс - Экономикс. Словарь терминов.

Мультисловарь-справочник
Постоянный ресурс
англ. fixed resource
любой применяемый фирмой ресурс, количество которого она не может изменить.


Потенциальная конкуренция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Потенциальная конкуренция
англ. potential competition
возможность вступления новых фирм в отрасль, которая обеспечивает уже действующий в ней фирмам высокую экономическую прибыль.


Потолок цен - Экономикс. Словарь терминов.

Мультисловарь-справочник
Потолок цен
англ. price ceiling
установленная на законных основаниях максимальная цена на товар или услугу.


Потребительские товары - Экономикс. Словарь терминов.

Мультисловарь-справочник
Потребительские товары
англ. consumer goods
товары и услуги, непосредственно удовлетворяющие потребности человека.


Почти деньги - Экономикс. Словарь терминов.

Мультисловарь-справочник
Почти деньги
англ. «near-money»
финансовые активы, самые важные среди которых -- краткосрочные сберегательные вклады, срочные вклады, краткосрочные государственные ценные бумаги и сберегательные облигации; не являясь средством обогащения, они могут быть быстро превращены в деньги.


Пошлина - Экономикс. Словарь терминов.

Мультисловарь-справочник
Пошлина
англ. tariff
налог на импортируемый товар (в США устанавливается только федеральным правительством).


Правило величины 70 - Экономикс. Словарь терминов.

Мультисловарь-справочник
Правило величины 70
англ. rule of 70
метод определения числа лет, в течение которых уровень цен может повыситься вдвое; число 70 делится на годовой уровень инфляции.


Правило максимизации прибыли, комбинация ресурсов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Правило максимизации прибыли, комбинация ресурсов
англ. profit-maximizing rule, combination of resources
количество каждого ресурса, которое фирма должна использовать, чтобы её экономическая прибыль была максимальной или убытки минимальными; комбинация ресурсов, при которой предельный продукт (в денежном выражении) каждого ресурса равен предельным издержкам использования этого ресурса (его цене, если ресурс используется на конкурентном рынке).


Правило максимизация полезности - Экономикс. Словарь терминов.

Мультисловарь-справочник
Правило максимизация полезности
англ. utility-maximizing rule
для получения наибольшей полезности потребитель должен так распределить свой денежный доход, чтобы последний доллар, израсходованный на каждый товар или услугу, приносил равную предельную полезность; предельная полезность каждого товара или услуги, деленная на его или ее цену, должна быть одинаковой для всех товаров и услуг.


Правило равенства предельного дохода и предельных издержек - Экономикс. Словарь терминов.

Мультисловарь-справочник
Правило равенства предельного дохода и предельных издержек
англ. marginal revenue = marginal cost rule, MR = MC rule
правило, согласно которому фирма максимизирует свою экономическую прибыль (или минимизирует убытки), производя продукцию в условиях, когда предельный доход равен предельным издержкам, но при том, что цена, по которой она может продать свой товар, равна средним переменным издержкам или превышает их.


Правило равенства предельного продукта и предельных издержек - Экономикс. Словарь терминов.

Мультисловарь-справочник
Правило равенства предельного продукта и предельных издержек
Правило равенства предельного продукта в денежном выражении и предельных издержек на производство ресурса
англ. marginal revenue product = marginal resource cost rule, MRP = MRC rule
правило, согласно которому фирма, чтобы максимизировать экономическую прибыль (или минимизировать убытки), должна применять такое количество ресурса, при котором предельный продукт в денежном выражении равен предельным издержкам на использование этою ресурса.


Правило равенства цены и предельных издержек - Экономикс. Словарь терминов.

Мультисловарь-справочник
Правило равенства цены и предельных издержек
англ. price-marginal cost rule, P=MC rule
фирма, выступающая на рынке совершенной конкуренция, максимизирует свою экономическую прибыль или минимизирует своя убытки путем производства такого количества продукции, которое обеспечивает равенство цены продукта предельным издержкам, при условии, что цена равна или выше средних переменных издержек в краткосрочном периоде и равна или выше средних (общих) издержек в долгосрочном плане.


Правило разумного подхода - Экономикс. Словарь терминов.

Мультисловарь-справочник
Правило разумного подхода
англ. rule of reason
провозглашенное и примененное в судебном процессе против корпорации «Ю. С. Стил» правило о том, что антитрестовское законодательство следует применять только к тем фирмам и контрактам, которые чрезмерно ограничивают торговлю, и что размер фирмы и обладание монопольной властью сами по себе не вступают в противоречие с законом.


Правило сочетания ресурсов, обеспечивающего наименьшие издержки - Экономикс. Словарь терминов.

Мультисловарь-справочник
Правило сочетания ресурсов, обеспечивающего наименьшие издержки
англ. least-cost combination rale (of resources)
определенные количества каждого ресурса, которое фирма должна использовать для производства какого-либо объема продукции с наименьшими издержками; комбинация ресурсов, при которой отношение между предельным продуктом ресурса и предельной стоимостью (его ценой, если ресурс используется на конкурентном рынке) одинаково для всех применяемых ресурсов.


Правительственные закупки - Экономикс. Словарь терминов.

Мультисловарь-справочник
Правительственные закупки
англ. government purchases
денежные платежи правительства, за которые оно получает товары или услуги текущего производства.


Правительственные закупки товаров и услуг - Экономикс. Словарь терминов.

Мультисловарь-справочник
Правительственные закупки товаров и услуг
англ. government purchases of goods and services
расходы федеральных и всех местных властей на готовые товары и услуги.


Правительственные трансфертные платежи - Экономикс. Словарь терминов.

Мультисловарь-справочник
Правительственные трансфертные платежи
англ. government transfer payment
расходование правительством денег (или товаров и услуг), в обмен на которые оно не получает товары и услуги текущего производства.


Право старшинства, трудовой стаж - Экономикс. Словарь терминов.

Мультисловарь-справочник
Право старшинства, трудовой стаж
англ. seniority
стаж работы рабочего у данного предпринимателя, превышающий стаж других рабочих на этом же предприятии; право, применяемое при решении вопроса о том, каких рабочих увольнять, когда работы недостаточно, и о том, кого снова принимать на работу, когда вновь требуется рабочая сила.


Практика взаимной поддержки - Экономикс. Словарь терминов.

Мультисловарь-справочник
Практика взаимной поддержки
англ. logrolling
торговля законодателей своими голосами, объединение усилий, чтобы, добиться благоприятного для себя решения вопросов об обеспечении общественными товарами и услугами.


Практика сохранения численности рабочей силы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Практика сохранения численности рабочей силы
практика сохранения численности рабочей силы независимо от потребности в ней
англ. featherbedding
практика выплат предпринимателя рабочему за работу, которую он фактически не выполняет.


Предельная выручка, предельный доход - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предельная выручка, предельный доход
англ. marginal revenue
изменение общего размера выручки фирмы в результате продажи одной дополнительной единицы производимого ею продукта; равно изменению общего размера выручки, деленному на изменение количества проданного продукта (на которое предъявлен спрос).


Предельная норма замещения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предельная норма замещения
англ. marginal rate of substitution
предельная степень готовности потребителя заменить один товар или одну услугу другим товаром или услугой и при этом получить равное удовлетворение; норма замещения, равная наклону кривой безразличия.


Предельная полезность - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предельная полезность
англ. marginal utility
дополнительная полезность, которую извлекает потребитель из одной дополнительной единицы товара или услуги; равна изменению общего количества полезности, деленному на изменение величины потребления.


Предельная склонность к потреблению - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предельная склонность к потреблению
англ. marginal propensity to consume, MFC
доля расходов на потребительские товары в любом изменении дохода после уплаты налогов (ЧНП); равна изменению в потреблении, деленному на изменение дохода после уплаты налогов.


Предельная склонность к сбережению - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предельная склонность к сбережению
англ. marginal propensity to save, MPS
доля сбережений в любом изменении дохода домохозяйства (после уплаты налогов); равна изменению объема сбережений, деленному на изменение дохода после уплаты налогов.


Предельная ставка налога - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предельная ставка налога
англ. marginal tax rate
доля дополнительного (облагаемого налогом) дохода, которую приходится выплачивать в виде налогов.


Предельные издержки - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предельные издержки
англ. marginal cost
прирост издержек производства дополнительной единицы продукта; равны изменению общих издержек, деленному на изменение объема продукции (а в краткосрочном периоде -- изменению полных переменных издержек, деленному на изменение объема продукции).


Предельные издержки на использование ресурса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предельные издержки на использование ресурса
англ. marginal resource cost
прирост общих издержек на использование ресурса, когда фирма использует дополнительную единицу этого ресурса (количество всех других используемых ресурсов остается постоянным); равно изменению общих издержек на ресурс, деленному на изменение количества используемого ресурса.


Предельные издержки на оплату рабочей силы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предельные издержки на оплату рабочей силы
англ. marginal labor cost
прирост общих издержек на труд, когда фирма использует дополнительную единицу труда (причем количество других используемых ресурсов остается неизменным); равно изменению общих издержек на труд, деленному на изменение количества используемого труда.


Предельный продукт - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предельный продукт
англ. marginal product
дополнительный продукт, произведенный при использовании дополнительной единицы ресурса (количество всех других используемых ресурсов остается постоянным); равен изменению общего объема продукции, деленному на изменение количества использованного ресурса.


Предельный продукт в денежном выражении - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предельный продукт в денежном выражении
англ. marginal revenue product
изменение общего размера выручки фирмы, когда она использует дополнительную единицу ресурса (количество всех других используемых ресурсов остается неизменным); равно изменению общего размера выручки, деленному на изменение количества используемого ресурса.


Предложение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предложение
англ. supply, S
См.: Кривая предложения


Предложение в долговременном периоде - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предложение в долговременном периоде
англ. long-run supply
график или кривая, показывающие цены, по которым отрасль, действующая в условиях чистой конкуренции, будет в длительной перспективе предлагать на рынке разные количества производимого ею продукта.


Предложение денег, масса денег в обращении - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предложение денег, масса денег в обращении
англ. money supply
в узком определении -- М1, в более широком определении -- М2 и М3.


Предпочтительный наем на работу - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предпочтительный наем на работу
англ. preferential hiring
практика (часто предписанная статьями коллективного договора между профсоюзом и предпринимателем), требующая, чтобы предприниматель нанимал на работу только членов профсоюза в тех случаях, когда таковые имеются среди претендентов, и допускающая наем не членов профсоюза только в тех случаях, когда среди претендентов нет членов профсоюза.


Предпринимательская монополия - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предпринимательская монополия
англ. business monopoly
рыночная ситуация, когда одна фирма или несколько фирм занимают господствующее положение в отрасли.


Предпринимательская способность - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предпринимательская способность
англ. entrepreneurial ability
способность человека использовать определенное сочетание ресурсов для производства товара, принимать последовательные решения, создавать новшества и идти на риск.


Предприятие общественного пользования - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предприятие общественного пользования
англ. public utility
фирма, производящая жизненно важную продукцию или услугу, получившая от правительства исключительное право выступать единственным поставщиков этой продукции или услуги и регулируемая правительством во избежание злоупотребления с ее стороны монопольной властью.


Предприятие, завод - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предприятие, завод
англ. plant
реальное предприятие (включая землю и капитал), выполняющее одну или более функции в производстве (изготовлении и сбыте) товаров и услуг.


Предприятие, на котором все работающие должны быть членами профсоюза - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предприятие, на котором все работающие должны быть членами профсоюза
англ. union shop
предприятие, на которое предприниматель нанимает рабочих, либо уже являющихся членами профсоюза, либо не членов профсоюза, обязующихся в течение определенного срока вступить в него (в противном случае они теряют работу).


Предприятие, на котором могут работать не только члены профсоюза - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предприятие, на котором могут работать не только члены профсоюза
англ. open shop
предприятие, на работу в котором могут приниматься как члены профсоюза, так и рабочие, не являющиеся членами профсоюза (и не обязанные вступать в него).


Предприятие, не принимающее на работу членов профсоюза - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предприятие, не принимающее на работу членов профсоюза
англ. nonunion shop
предприятие, на котором никто из работников не состоит членом профсоюза (и на которое предприниматель пытается нанимать только таких рабочих, которые не стремятся вступать в профсоюз).


Предприятие, принимающее на работу только членов профсоюза - Экономикс. Словарь терминов.

Мультисловарь-справочник
Предприятие, принимающее на работу только членов профсоюза
англ. closed shop


Преждевременная инфляция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Преждевременная инфляция
англ. premature inflation
инфляция, возникающая до достижения в экономике полной занятости.


Прерогативы администрации - Экономикс. Словарь терминов.

Мультисловарь-справочник
Прерогативы администрации
англ. managerial prerogatives
часто оговариваемые в коллективных договорах между профсоюзами и фирмами особые решения, право принимать которые принадлежит только администрации фирмы.


Преференциальный таможенный режим - Экономикс. Словарь терминов.

Мультисловарь-справочник
Преференциальный таможенный режим
англ. preferential tariff treatment
установление для одной страны (или группы стран) более низких таможенных тарифов, чем для других стран.


Прибыль - Экономикс. Словарь терминов.

Мультисловарь-справочник
Прибыль
англ. profit
экономическая прибыль и нормальная прибыль; доход тех, кто обеспечивает экономику предпринимательскими способностями или нормальной прибылью.


Принудительное соглашение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Принудительное соглашение
англ. tying agreement
покупатель, получивший возможность купить у продавца патентованный товар, принимает на себя обязательство все покупки ряда других товаров (непатентованных) совершать у того же продавца; практика, запрещенная законом Клейтона.


Принцип исключения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Принцип исключения
англ. exclusion principle
отстранение лиц, не оплачивающих товар, от пользования приносимыми им выгодами.


Принцип налогообложения получаемых благ - Экономикс. Словарь терминов.

Мультисловарь-справочник
Принцип налогообложения получаемых благ
англ. benefits-received principle
концепция, согласно которой лица, получающие от государства какие-то блага в виде товаров и услуг, должны платить налоги, требующиеся для финансирования их производства.


Принцип сопоставления валового дохода с валовыми издержками - Экономикс. Словарь терминов.

Мультисловарь-справочник
Принцип сопоставления валового дохода с валовыми издержками
англ. total-revenue -- total-cost approach
метод установления объема производства, при котором достигается максимум экономической прибыли или минимум убытков, основанный на сравнении валовой выручки (дохода) и валовых издержек фирмы при разных объемах производства.


Принцип сопоставления предельного дохода с предельными издержками - Экономикс. Словарь терминов.

Мультисловарь-справочник
Принцип сопоставления предельного дохода с предельными издержками
англ. marginal-revenue -- marginal-cost approach
метод определения объема продукции, при котором экономическая прибыль максимальна (убытки минимальны), путем сравнения предельной выручки от дополнительных единиц продукции с предельными издержками их производства.


Приращение капитала - Экономикс. Словарь терминов.

Мультисловарь-справочник
Приращение капитала
англ. capital gain
прирост капитала, получаемый в результате продажи ценных бумаг, движимой и недвижимой собственности по ценам более высоким, чем они были куплены.


Приток капитала - Экономикс. Словарь терминов.

Мультисловарь-справочник
Приток капитала
англ. capital inflow
сумма расходов, произведенных жителями других стран на приобретение вещественного и финансового капитала у жителей данной страны.


Причинная обусловленность - Экономикс. Словарь терминов.

Мультисловарь-справочник
Причинная обусловленность
англ. causation
причинно-следственная связь; одно или несколько событий порождают или влекут за собой другие события.


Проблема минимизации издержек - Экономикс. Словарь терминов.

Мультисловарь-справочник
Проблема минимизации издержек
англ. economizing problem
материальные потребности общества безграничны, но имеющиеся ресурсы для производства товаров и услуг, которые удовлетворяют эти потребности, ограничены (редки); неспособность любой экономики производить неограниченный объем товаров и услуг.


Проблема «фрирайдера» - Экономикс. Словарь терминов.

Мультисловарь-справочник
Проблема «фрирайдера»
англ. free-rider problem
невозможность для лиц, обеспечивших страну экономически желательным и неделимым товаром или услугой, получить за это плату с тех, кто извлекает выгоду из указанного товара или услуги, в силу того, что принцип исключения в данном случае неприменим.


Программа зерновых резервов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Программа зерновых резервов
англ. grain reserve program
программа, на основе которой создаются (государственные) резервы зерна с целью сократить его рыночное предложение в периоды, когда цены на зерно падают, и производится продажа зерна из этих резервов с целью увеличить его рыночное предложение в периоды, когда цены на него резко повышаются.


Программа ограничения посевных площадей - Экономикс. Словарь терминов.

Мультисловарь-справочник
Программа ограничения посевных площадей
англ. acreage-allotment program
программа, определяющая общее количество земли, предназначенной для производства различных видов сельскохозяйственной продукции, и распределяющая эту землю между индивидуальными фермерами, для которых ограничение обрабатываемой площади лишь установленным для них пределом становится обязательным условием для получения дотаций к ценам на свою продукцию.


Программа продовольственных талонов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Программа продовольственных талонов
англ. Food stamp program
действующая в США программа, позволяющая лицам с низкими доходами приобретать со скидкой от розничной цены или получать бесплатно купоны, которые можно обменять на продовольственные товары в розничных магазинах.


Программа «Продовольствие во имя мира» - Экономикс. Словарь терминов.

Мультисловарь-справочник
Программа «Продовольствие во имя мира»
англ. Food for peace program
программа, принятая на основе положений Государственного закона 480, позволявшая развивающимся странам закупать излишки американской сельскохозяйственной продукции и расплачиваться за них собственной валютой (вместо долларов).


Программы государственной помощи - Экономикс. Словарь терминов.

Мультисловарь-справочник
Программы государственной помощи
англ. public assistance programs
программы выплаты пособий лицам, неспособным зарабатывать себе на жизнь (инвалиды и дети на иждивении родителей); эти программы финансируются из общих налоговых поступлении, а пособия рассматриваются как государственная благотворительность (то есть не как заработанное право на них).


Программы социального страхования - Экономикс. Словарь терминов.

Мультисловарь-справочник
Программы социального страхования
англ. social security programs
программы, возмещающие потерю доходов при выходе на пенсию и при временной безработице, финансируемые из налогов на заработную плату и рассматриваемые как заработанные права (то есть не как благотворительность).


Прогрессивный налог - Экономикс. Словарь терминов.

Мультисловарь-справочник
Прогрессивный налог
англ. progressive tax
налог, средняя ставка которого возрастает по мере увеличения дохода налогоплательщика и снижается по мере сокращения этого дохода.


Производительность - Экономикс. Словарь терминов.

Мультисловарь-справочник
Производительность
англ. productivity
показатель среднего объема продукта или реальной продукции на единицу затраченных ресурсов. Например, производительность труда может быть измерена делением часов работы на количество реально произведенной продукции.


Производительность труда - Экономикс. Словарь терминов.

Мультисловарь-справочник
Производительность труда
англ. labor productivity
общий объем продукции, деленный на количество затраченного на его производство труда; средний продукт труда или выработка одного рабочего за один час.


Производный спрос - Экономикс. Словарь терминов.

Мультисловарь-справочник
Производный спрос
англ. derived demand
спрос на товар или услугу, который находится в зависимости от спроса на какой-либо другой товар или услугу; спрос на сырье и материалы, зависящий от спроса на продукты, которые из этих сырья и материалов можно изготовить.


Производственный потенциал - Экономикс. Словарь терминов.

Мультисловарь-справочник
Производственный потенциал
англ. potential output
реальный объем продукции (ВНП), который экономика в состоянии произвести при полном использовании имеющихся ресурсов.


Промежуточные товары - Экономикс. Словарь терминов.

Мультисловарь-справочник
Промежуточные товары
англ. intermediate goods
товары, покупаемые для перепродажи, первичной обработки или изготовления из них готового изделия в течение данного года.


Промежуточный отрезок - Экономикс. Словарь терминов.

Мультисловарь-справочник
Промежуточный отрезок
англ. intermediate range
восходящий отрезок кривой совокупного предложения, лежащий между ее Кейнсианским отрезком и Классическим отрезком.


Промышленно развитые страны, ПРС - Экономикс. Словарь терминов.

Мультисловарь-справочник
Промышленно развитые страны, ПРС
англ. industrially advanced countries, IACs
такие страны, как Соединенные штаты, Канада, Япония и страны Западной Европы, которые обеспечили развитие рыночной экономики, основанной на накоплении большой массы технически передового основного капитала и наличии квалифицированной рабочей силы.


Пропорциональный налог - Экономикс. Словарь терминов.

Мультисловарь-справочник
Пропорциональный налог
англ. proportional tax
налог, средняя ставка которого остается неизменной при увеличении или сокращении дохода налогоплательщика.


Простой мультипликатор - Экономикс. Словарь терминов.

Мультисловарь-справочник
Простой мультипликатор
англ. simple multiplier
мультипликатор в такой экономической модели, которая отличается отсутствием чистых налоговых поступлений у правительства, отсутствием импорта, а также тем, что инвестиции здесь не зависят от уровня дохода (ЧИП); равен единице, деленной на предельную склонность к сбережениям.


Профсоюз - Экономикс. Словарь терминов.

Мультисловарь-справочник
Профсоюз
англ. Labor union
группа рабочих, объединившаяся в организацию для защиты своих интересов и улучшения своего положения (повышения заработной платы, сокращения рабочего времени, улучшения условий труда и т. п.).


Профсоюз, создаваемый по инициативе компании - Экономикс. Словарь терминов.

Мультисловарь-справочник
Профсоюз, создаваемый по инициативе компании
англ. company union
организация рабочих и служащих, которая находится под полным контролем предпринимателя (компании) и которая не отстаивает подлинные интересы рабочих при заключении коллективного договора с предпринимателем.


Профсоюзы с ограниченным доступом - Экономикс. Словарь терминов.

Мультисловарь-справочник
Профсоюзы с ограниченным доступом
англ. exclusive unionism
применяемая некоторыми профсоюзами практика ограничения предложения рабочей силы путем недопущения вступления в них новых членов с целью увеличения заработной платы уже состоящих в них рабочих: практика, обычно применяемая цеховыми профсоюзами.


Профсоюзы, охватывающие всех рабочих предприятия или отрасли - Экономикс. Словарь терминов.

Мультисловарь-справочник
Профсоюзы, охватывающие всех рабочих предприятия или отрасли
англ. inclusive unionism
принятый профсоюзами принцип не добиваться повышения заработной платы путем ограничения числа входящих в их состав рабочих; отраслевые профсоюзы.


Процветающая отрасль - Экономикс. Словарь терминов.

Мультисловарь-справочник
Процветающая отрасль
англ. prosperous industry
См.: Растущая отрасль


Процедура разрешения трудовых споров - Экономикс. Словарь терминов.

Мультисловарь-справочник
Процедура разрешения трудовых споров
англ. grievance procedure
используемые профсоюзом и фирмой методы улаживания конфликтов, возникающих в период действия заключенного ими коллективного договора.


Процент - Экономикс. Словарь терминов.

Мультисловарь-справочник
Процент
англ. interest
плата за использование денег (или за ссуды).


Процентная ставка, ставка процента - Экономикс. Словарь терминов.

Мультисловарь-справочник
Процентная ставка, ставка процента
англ. rate of interest
цена использования денег или использования капитала.


Прямая взаимосвязь - Экономикс. Словарь терминов.

Мультисловарь-справочник
Прямая взаимосвязь
англ. directly related
два ряда экономических данных, изменяющиеся в одном и том же направлении; случай, когда с увеличением (уменьшением) одной переменной увеличивается (уменьшается) и другая.


Прямая связь - Экономикс. Словарь терминов.

Мультисловарь-справочник
Прямая связь
англ. direct relationship
связь между двумя переменными, которые изменяются в одном и том же направлении, например, между ценой продукта и величиной его предложения.


Прямая торговых возможностей - Экономикс. Словарь терминов.

Мультисловарь-справочник
Прямая торговых возможностей
англ. trading possibilities line
линия, показывающая различные комбинации двух товаров, которые экономика в состоянии приобрести (потребить), когда она специализируется на производстве одного товара и торгует им (экспортирует), чтобы приобрести другой.


Пять фундаментальных экономических вопросов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Пять фундаментальных экономических вопросов
англ. five fundamental economic questions
пять вопросов, на которые каждая экономика должна дать ответ: что производить, как производить, как распределить общий объем произведенного, как поддерживать общую занятость и как обеспечить гибкость экономической системы.


Рабочая сила, самодеятельное население - Экономикс. Словарь терминов.

Мультисловарь-справочник
Рабочая сила, самодеятельное население
англ. labor force
общее число лиц в возрасте от 16 лет и старше, работающих или безработных, за исключением содержащихся в психиатрических больницах и исправительных учреждениях.


Равновесная величина - Экономикс. Словарь терминов.

Мультисловарь-справочник
Равновесная величина
англ. equilibrium quantity
величина спроса и величина предложения при равновесной цене на конкурентном рынке.


Равновесная цена - Экономикс. Словарь терминов.

Мультисловарь-справочник
Равновесная цена
англ. equilibrium price
цена на конкурентном рынке, при которой величина спроса и величина предложения равны; цена, при которой нет ни дефицита, ни избытка товаров и услуг; цена, которая не обнаруживает тенденцию к росту или снижению.


Равновесное состояние - Экономикс. Словарь терминов.

Мультисловарь-справочник
Равновесное состояние
англ. equilibrium position
точка на графике, в которой кривая потребительского спроса касается кривой безразличия в том случае, когда теория поведения потребителя строится на принципе кривых безразличия.


Равновесный национальный продукт - Экономикс. Словарь терминов.

Мультисловарь-справочник
Равновесный национальный продукт
англ. equilibrium national output
реальный национальный продукт в точке, где кривая совокупного спроса пересекает кривую совокупного предложения.


Равновесный реальный национальный продукт - Экономикс. Словарь терминов.

Мультисловарь-справочник
Равновесный реальный национальный продукт
англ. equilibrium real national output
реальный национальный продукт, определяемый равенством (точкой пересечения кривых) совокупного спроса и совокупного предложения.


Равновесный уровень цен - Экономикс. Словарь терминов.

Мультисловарь-справочник
Равновесный уровень цен
англ. equilibrium price level
уровень цен, при котором кривая совокупного спроса пересекает кривую совокупного предложения.


Равновесный ЧНП - Экономикс. Словарь терминов.

Мультисловарь-справочник
Равновесный ЧНП
англ. equilibrium NNP
ЧНП, при котором общий объем произведенных готовых изделий и услуг равен общему объему купленных готовых изделий и услуг (объему совокупных расходов).


Развивающиеся страны, PC - Экономикс. Словарь терминов.

Мультисловарь-справочник
Развивающиеся страны, PC
англ. less developed countries, LDCs
многие страны Африки, Азии и Латинской Америки, для которых характерны недостаток средств производства, отсталая технология, низкий уровень грамотности, высокий уровень безработицы, быстрый рост населения и занятость рабочей силы главным образом в сельском хозяйстве.


Разделение труда - Экономикс. Словарь терминов.

Мультисловарь-справочник
Разделение труда
англ. division of labor
разделение труда, требующегося для производства продукта, на ряд отдельных операции, выполняемых разными рабочими; специализация рабочих.


Разделение функций собственности и управления - Экономикс. Словарь терминов.

Мультисловарь-справочник
Разделение функций собственности и управления
англ. separation of ownership and control
различие между группой лиц, владеющих корпорацией (держателей акций), и группой лиц, управляющих ею (директоров и руководящего персонала), а также различие между интересами (целями) этих двух групп.


Раздувание, разводнение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Раздувание, разводнение
англ. inflating
исчисление реального ВНП путем увеличения денежной стоимости ВНП, произведенного в году, когда цены были ниже, чем в базовом году.


Разменная монета - Экономикс. Словарь терминов.

Мультисловарь-справочник
Разменная монета
англ. token money
монета, номинальная стоимость которой выше ее реальной стоимости.


Расползание городов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Расползание городов
англ. urban sprawl
движение населения и фирм из центра города в его пригороды и, как результат, расширение географических границ городского ареала.


Распределение личного дохода - Экономикс. Словарь терминов.

Мультисловарь-справочник
Распределение личного дохода
англ. personal distribution of income
способ распределения получаемого в стране личного дохода или дохода после уплаты налогов между различными категориями доходополучателей или домохозяйств.


Распределительная функция цены - Экономикс. Словарь терминов.

Мультисловарь-справочник
Распределительная функция цены
англ. rationing function of price
способность цены на конкурентном рынке, повышаясь, или понижаясь, выравнивать величину спроса и величину предложения, устранять нехватки и излишки.


Растущая отрасль - Экономикс. Словарь терминов.

Мультисловарь-справочник
Растущая отрасль
англ. expanding industry
отрасль, фирмы которой получают экономическую прибыль и объем производства, следовательно, может расти по мере вступления в нее новых фирм.


Растущая экономика - Экономикс. Словарь терминов.

Мультисловарь-справочник
Растущая экономика
англ. expanding economy
экономика, в которой чистый объем частных внутренних инвестиции больше нуля (то есть валовой объем частных внутренних инвестиций больше суммы амортизационных отчислений).


Расходы, превышающие доход - Экономикс. Словарь терминов.

Мультисловарь-справочник
Расходы, превышающие доход
англ. dissaving
жизнь в долг.


Реальная заработная плата - Экономикс. Словарь терминов.

Мультисловарь-справочник
Реальная заработная плата
англ. real wage
количество товаров и услуг, которое рабочий может купить на свою денежную заработную плату; покупательная способность денежной заработной платы; денежная заработная плата с поправкой на изменение уровня цен.


Реальная процентная ставка - Экономикс. Словарь терминов.

Мультисловарь-справочник
Реальная процентная ставка
англ. real interest rate
процентная ставка в денежном выражении (с поправкой на инфляцию); равна номинальной процентной ставке, уменьшенной с учетом инфляции.


Реальный валовой национальный продукт - Экономикс. Словарь терминов.

Мультисловарь-справочник
Реальный валовой национальный продукт
англ. real gross national product
ВНП с поправкой на изменение уровня цен; ВНП за данный год, деленный на дефлятор ВНП за этот же год.


Реальный доход - Экономикс. Словарь терминов.

Мультисловарь-справочник
Реальный доход
англ. real income
количество товаров и услуг, которое отдельное лицо или группа лиц могут купить на свой номинальный доход в течение определенного периода; номинальный доход с поправкой на изменение уровня цен.


Реальный объем чистого национального продукта - Экономикс. Словарь терминов.

Мультисловарь-справочник
Реальный объем чистого национального продукта
англ. real national output
ЧИП, выраженный в постоянных ценах (то есть с поправкой на изменение уровня цен).


Реальный, бюджетный, дефицит - Экономикс. Словарь терминов.

Мультисловарь-справочник
Реальный, бюджетный, дефицит
англ. actual deficit
установленная фактическая сумма превышения расходов федерального правительства над его доходами в данном году.


Ревальвация - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ревальвация
англ. revaluation
повышение ранее установленной стоимости валюты.


Регрессивный налог - Экономикс. Словарь терминов.

Мультисловарь-справочник
Регрессивный налог
англ. regressive tax
налог, средняя ставка которого уменьшается (повышается) по мере увеличения (уменьшения) дохода налогоплательщика.


Регулирование внешней торговли - Экономикс. Словарь терминов.

Мультисловарь-справочник
Регулирование внешней торговли
англ. trade controls
введение пошлин, экспортных субсидий, импортных квот и другие меры, которые может принимать страна для сокращения импорта и расширения экспорта с целью ликвидации дефицита платежного баланса.


Регулирующая функция цены - Экономикс. Словарь терминов.

Мультисловарь-справочник
Регулирующая функция цены
англ. guiding function of price
способность изменений в ценах повлечь за собой изменение величины спроса на продукты и ресурсы, а также объема их предложения; побудительная функция цены.


Регулирующее ведомство - Экономикс. Словарь терминов.

Мультисловарь-справочник
Регулирующее ведомство
англ. regulatory agency
создаваемое федеральным правительством или правительством штата ведомство (комиссия или управление) для контроля в интересах общества за устанавливаемыми естественной монополией ценами и предоставляемыми ею услугами или выпуском продукции.


Редкость ресурсов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Редкость ресурсов
англ. scarce resources
нехватка (ограниченность) земли, капитала, труда и предпринимательской способности для удовлетворения безграничных материальных потребностей людей.


Режим наибольшего благоприятствования - Экономикс. Словарь терминов.

Мультисловарь-справочник
Режим наибольшего благоприятствования
англ. most-favored-nation clause
статья в торговом соглашении США с другой страной, предусматривающая, что импорт этой страны в США будет облагаться более низкими пошлинами, чем импорт любой другой страны.


Резервная норма - Экономикс. Словарь терминов.

Мультисловарь-справочник
Резервная норма
англ. reserve ratio
установленный минимальный процент депозитных обязательств, которые банк-член ФРС должен держать в федеральном резервном банке своего округа или в собственном хранилище.


Резервы банков-членов ФРС - Экономикс. Словарь терминов.

Мультисловарь-справочник
Резервы банков-членов ФРС
англ. member bank reserves
депозиты банков-членов ФРС в федеральных резервных банках плюс их кассовая наличность.


Рейганомика - Экономикс. Словарь терминов.

Мультисловарь-справочник
Рейганомика
англ. «Reaganomics»
политика администрации Рейгана, основанная на концепции приоритета предложения и ориентированная на снижение инфляции и уровня безработицы, то есть стагфляции.


Рентный доход - Экономикс. Словарь терминов.

Мультисловарь-справочник
Рентный доход
англ. rental income
доход лиц, обеспечивающих экономику земельными ресурсами.


Рестрикционная фискальная политика - Экономикс. Словарь терминов.

Мультисловарь-справочник
Рестрикционная фискальная политика
англ. contractinary fiscal policy
сокращение совокупного спроса в результате уменьшения правительственных расходов на закупки товаров и услуг, увеличения чистого объема налоговых поступлений или комбинации этих двух факторов.


Рефинансирование государственного долга - Экономикс. Словарь терминов.

Мультисловарь-справочник
Рефинансирование государственного долга
англ. refinancing the public debt
выплата правительством США владельцам государственных ценных бумаг с наступившим сроком погашения денег, полученных от продажи новых ценных бумаг, либо обмен погашенных ценных бумаг на новые.


Рецессионный разрыв - Экономикс. Словарь терминов.

Мультисловарь-справочник
Рецессионный разрыв
англ. recessinary gap
величина, на которую должен возрасти (сместиться вверх) график (кривая) совокупных расходов, чтобы повысить реальный ЧНП до неинфляционного уровня полной занятости.


Рынок - Экономикс. Словарь терминов.

Мультисловарь-справочник
Рынок
англ. market
всякий институт или механизм, который сводит вместе покупателей (предъявителей спроса) и продавцов (поставщиков) конкретного товара или услуги.


Рынок иностранной валюты - Экономикс. Словарь терминов.

Мультисловарь-справочник
Рынок иностранной валюты
англ. foreign exchange market
рынок, на котором валюта одной страны используется для приобретения (обмена) валюты другой страны.


Рынок нрав на загрязнение окружающей среды - Экономикс. Словарь терминов.

Мультисловарь-справочник
Рынок нрав на загрязнение окружающей среды
англ. market for pollution rights
рынок, где совершенно неэластичное предложение прав на загрязнение окружающей среды и спрос на такие права определяют цену, которую загрязнитель должен платить за них.


Рынок ресурсов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Рынок ресурсов
англ. resource market
рынок, на котором домохозяйства продают экономические ресурсы, а фирмы покупают услуги этих ресурсов.


Рыночная политика - Экономикс. Словарь терминов.

Мультисловарь-справочник
Рыночная политика
англ. market policies
правительственная политика, ставящая своей целью ослабить на рынке власть профсоюзов и крупных фирм, уменьшить или устранить дисбалансы на рынке рабочей силы.


Рыночная система - Экономикс. Словарь терминов.

Мультисловарь-справочник
Рыночная система
англ. market system
все образующие экономику рынки продуктов и ресурсов и действующие между ними связи; механизм, позволяющий складывающимся на этих рынках ценам распределять редкие экономические ресурсы, обеспечивать информацию о решениях, принимаемых потребителями, фирмами и поставщиками ресурсов, и согласовывать эти решения.


Рыночная экономика - Экономикс. Словарь терминов.

Мультисловарь-справочник
Рыночная экономика
англ. market economy
экономика, в которой только решения самих потребителей, поставщиков ресурсов и частных фирм определяют структуру распределения ресурсов; рыночная система.


Рыночный период - Экономикс. Словарь терминов.

Мультисловарь-справочник
Рыночный период
англ. market period
период, в течение которого производители продукта не в состоянии изменить объем производства в ответ на изменение цены продукта; период, когда предложение совершенно неэластично; период, когда все ресурсы являются постоянными.


Рыночный социализм - Экономикс. Словарь терминов.

Мультисловарь-справочник
Рыночный социализм
англ. market socialism
экономическая система, при которой материальные ресурсы являются государственной собственностью, а рынки и цены используются для направления и координации экономической деятельности.


Рыночный спрос - Экономикс. Словарь терминов.

Мультисловарь-справочник
Рыночный спрос
англ. market demand
См.: Общий объем спроса


Сбалансированный годовой бюджет - Экономикс. Словарь терминов.

Мультисловарь-справочник
Сбалансированный годовой бюджет
англ. annually balanced budget
равенство правительственных расходов и налоговых поступлений в течение года.


Сберегательное учреждение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Сберегательное учреждение
англ. thrift institution, savings institution
ссудо-сберегательная ассоциация, взаимно-сберегательный банк или кредитный союз.


Сберегательный вклад - Экономикс. Словарь терминов.

Мультисловарь-справочник
Сберегательный вклад
англ. savings account
вклад в депозитном учреждении, который приносит проценты и обычно может быть в любое время востребован вкладчиком (хотя депозитное учреждение вправе на законном основании потребовать извещения об изъятии вклада за 14 дней).


Сбережения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Сбережения
англ. saving
доход после уплаты налогов, не израсходованный на приобретение потребительских товаров; равен доходу после уплаты налогов минус расходы на личное потребление.


Сбор с пользователей - Экономикс. Словарь терминов.

Мультисловарь-справочник
Сбор с пользователей
англ. user charge
цена, уплачиваемая пользователями сооружения или оборудования и покрывающая все издержки на их эксплуатацию.


Свобода выбора - Экономикс. Словарь терминов.

Мультисловарь-справочник
Свобода выбора
англ. freedom of choice
свободное право собственников материальных ресурсов и денег по своему усмотрению использовать их или избавиться от них, свободное право рабочих заняться любым видом труда, на который они способны, и свободное право потребителей расходовать свои доходы на цели, которые они сочтут предпочтительными (наилучшими для них).


Свобода предпринимательства - Экономикс. Словарь терминов.

Мультисловарь-справочник
Свобода предпринимательства
англ. freedom of enterprise
свободное право частных фирм использовать экономические ресурсы для производства товаров по собственному выбору и продавать произведенные товары на рынках, которые они сами выбрали.


Свобода торговли - Экономикс. Словарь терминов.

Мультисловарь-справочник
Свобода торговли
англ. free bade
отсутствие искусственных (установленных правительством) барьеров в торговле между отдельными лицами и фирмами разных стран.


Свободно плавающие валютные курсы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Свободно плавающие валютные курсы
англ. freely floating exchange rates
валютные курсы, которые не контролируются, а следовательно, могут повышаться и понижаться и которые определяются спросом на иностранную валюту и ее предложением.


Сговор, тайное соглашение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Сговор, тайное соглашение
англ. collusion
ситуация, когда фирмы действуют согласованно (в сговоре) с целью установить цену и объем производимого каждой из них продукта или определить географический район, в котором каждая фирма может продавать свою продукцию.


Сезонные колебания - Экономикс. Словарь терминов.

Мультисловарь-справочник
Сезонные колебания
англ. seasonal variation
повышение или снижение в пределах одного года уровня экономической активности из-за смены сезонов.


Селективное регулирование - Экономикс. Словарь терминов.

Мультисловарь-справочник
Селективное регулирование
англ. selective controls
применяемые федеральными резервными банками методы изменения доступности некоторых конкретных видов кредита.


Система коммерческих банков - Экономикс. Словарь терминов.

Мультисловарь-справочник
Система коммерческих банков
англ. commercial banking system
совокупность всех коммерческих банков и сберегательных учреждений.


Система поддержания уровня доходов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Система поддержания уровня доходов
англ. income-maintenance system
программы, ставящие целью ликвидацию бедности и сокращение неравенства в распределении доходов.


Скорость обращения денег - Экономикс. Словарь терминов.

Мультисловарь-справочник
Скорость обращения денег
англ. velocity of money
число раз в году, которое доллар, находящийся в обращении, расходуется на приобретение товаров и услуг.


Скрытые издержки - Экономикс. Словарь терминов.

Мультисловарь-справочник
Скрытые издержки

См.: Вмененные издержки


Сложный мультипликатор - Экономикс. Словарь терминов.

Мультисловарь-справочник
Сложный мультипликатор
англ. complex multiplier
мультипликатор, при котором изменение ЧНП вызывает изменение не только объема сбережений, но также и чистого размера налоговых поступлений и объема импорта.


Случаи минимизации убытков - Экономикс. Словарь терминов.

Мультисловарь-справочник
Случаи минимизации убытков
англ. loss-minimizing case
обстоятельства, влекущие за собой убытки, размер которых меньше общих постоянных издержек, когда конкурентная фирма производит продукцию, обеспечивающую максимум общей прибыли (или минимум убытков), и когда цена, по которой фирма может продавать свою продукцию, меньше средних общих издержек, но больше средних переменных издержек.


Случай закрытия - Экономикс. Словарь терминов.

Мультисловарь-справочник
Случай закрытия
англ. close-down case
обстоятельства, которые приводят к возникновению убытков, превышающих общий объем постоянных издержек фирмы, при любом объеме производства; ситуация, когда фирма останавливает производство, поскольку цена ее продукции на рынке ниже уровня средних переменных издержек.


Случая максимизации прибыли - Экономикс. Словарь терминов.

Мультисловарь-справочник
Случая максимизации прибыли
англ. profit maximizing case
обстоятельства, приносящие экономическую прибыль конкурентной фирме, когда последняя производит такой объем продукции, при котором экономическая прибыль максимальна или убытки минимальны, то есть когда цена, по которой фирма может продать свой товар, выше, чем средние общие издержки его производства.


Смешанный капитализм - Экономикс. Словарь терминов.

Мультисловарь-справочник
Смешанный капитализм
англ. mixed capitalism
экономика, в которой и правительственные, и частные решения определяют структуру распределения ресурсов.


Снижение валютного курса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Снижение валютного курса
англ. exchange rate depreciation
уменьшение стоимости валюты страны на иностранных валютных рынках; снижение обменного курса валюты по отношению к иностранным валютам.


Снижение производительности - Экономикс. Словарь терминов.

Мультисловарь-справочник
Снижение производительности
англ. productivity slowdown
отмечавшееся в последние годы снижение темпов роста производительности труда в Соединенных Штатах.


Собственная выгода, заинтересованность - Экономикс. Словарь терминов.

Мультисловарь-справочник
Собственная выгода, заинтересованность
англ. self-interest
цели, которые каждая фирма, каждый владелец собственности, рабочий, потребитель считают для себя наилучшим и которых стремятся достичь.


Собственный капитал - Экономикс. Словарь терминов.

Мультисловарь-справочник
Собственный капитал
англ. net worm
общий размер активов минус общий размер обязательств фирмы или отдельного лица; доля владельцев фирмы в общем объеме ее активов.


Совершенная неэластичность предложения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Совершенная неэластичность предложения
англ. perfect inelasticity of supply
случаи, когда изменение цены не влечет за собой изменения величины предложения товара; величина предложения одинакова при любых ценах.


Совершенная неэластичность спроса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Совершенная неэластичность спроса
англ. perfect inelasticity of demand
случай, когда изменение цены не влечет за собой изменения величины спроса на товар; величина спроса одинакова при любых ценах.


Совершенная эластичность предложения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Совершенная эластичность предложения
англ. perfect elasticity of supply
случай, когда изменение величины предложения не требует изменения цены товара; случай, когда продавцы готовы предложить такое количество товара, какое покупатели готовы купить по неизменной цене.


Совершенная эластичность спроса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Совершенная эластичность спроса
англ. perfect elasticity of demand
случай, когда изменение величины спроса не требует изменения цены товара; случай, когда покупатели готовы покупать весь имеющийся на рынке товар по неизменной цене.


Совет управляющих - Экономикс. Словарь терминов.

Мультисловарь-справочник
Совет управляющих
англ. Board of Governors
группа из семи человек, осуществляющая надзор и контроль над функционированием денежной и банковской системы в США; официальное название -- Совет управляющих Федеральной резервной системы; Правление Федеральной резервной системы.


Совокупное предложение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Совокупное предложение
англ. aggregate supply, AS
таблица или кривая, показывающие общее количество товаров и услуг, которое может быть предложено (произведено) при разных уровнях цен.


Совокупные расходы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Совокупные расходы
англ. aggregate expenditures
общая сумма расходов в экономике на готовые изделия и услуги.


Совокупный спрос - Экономикс. Словарь терминов.

Мультисловарь-справочник
Совокупный спрос
англ. aggregate demand, AD
график или кривая, показывающие, на какой общий объем товаров и услуг может быть предъявлен спрос (или какой их объем может быть куплен) при различных уровнях цен.


Совокупный спрос - совокупное предложение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Совокупный спрос - совокупное предложение
англ. aggregate demand - aggregate supply model
макроэкономическая модель, в которой показатели совокупного спроса и совокупного предложения используются для определения и объяснения уровня цен и реального чистого национального продукта.


Совпадение спроса я предложения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Совпадение спроса я предложения
англ. coincidence of wants
один и тот же предмет (товар или услуга), который один торговец желает приобрести, а другой торговец желает сбыть, а также один и тот же предмет, который второй торговец желает приобрести, а первый желает сбыть.


Соглашающимся с ценой - Экономикс. Словарь терминов.

Мультисловарь-справочник
Соглашающимся с ценой
англ. price taker
продавец (покупатель) товара, неспособный воздействовать на его цену путем изменения количества предлагаемого к продаже (покупаемого) товара.


Сокращение предложения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Сокращение предложения
англ. decrease in supply
уменьшение объема предложения товара или услуги при любой цене; смещение кривой предложения влево.


Сокращение спроса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Сокращение спроса
англ. decrease in demand
уменьшение объема спроса на товар или услугу при любой цене; смещение кривой спроса влево.


Соотношение издержек производства - Экономикс. Словарь терминов.

Мультисловарь-справочник
Соотношение издержек производства
англ. cost ratio
отношение уменьшения объема производства одного продукта к увеличению объема производства другого, когда ресурсы на производство первого переключаются на производство второго; объем производства одного продукта сокращается, когда объем производства другого возрастает на одну единицу.


Соотношение равенства (доходов) и эффективности (экономим) - Экономикс. Словарь терминов.

Мультисловарь-справочник
Соотношение равенства (доходов) и эффективности (экономим)
англ. equality vs. efficiency tradeoff
концепция, в соответствии с которой уменьшение неравенства доходов сопровождается снижением экономической эффективности, или повышение экономической эффективности требует увеличения неравенства доходов.


Составление национальных счетов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Составление национальных счетов
англ. national income accounting
исчисление национального дохода; метод измерения (оценки) общего объема производства и других статистических показателей для страны в целом.


Составление общественных счетов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Составление общественных счетов
англ. social accounting
См.: Составление национальных счетов


Социальное регулирование - Экономикс. Словарь терминов.

Мультисловарь-справочник
Социальное регулирование
англ. social regulation
новейший и специфический вид регулирования, когда правительство изучает условия, в которых товары и услуги производятся, их физические свойства и влияние, оказываемое их производством на общество; противоположно отраслевому регулированию.


Специализация - Экономикс. Словарь терминов.

Мультисловарь-справочник
Специализация
англ. specialization
использование индивидом, фирмой, регионом или страной ресурсов для производства одного или нескольких определенных видов товаров и услуг.


Специфически процентная ставка - Экономикс. Словарь терминов.

Мультисловарь-справочник
Специфически процентная ставка
англ. the rate of interest
ставка процента, который выплачивается только за использование денег в течение длительного периода и который исключает плату за связанные с займами риск и административные расходы; приблизительно равна ставке процента, выплачиваемого по долгосрочным и фактически не связанным ни с каким риском облигациям правительства США.


Спрос - Экономикс. Словарь терминов.

Мультисловарь-справочник
Спрос
англ. demand, D
См.: Кривая спроса


Спрос на деньги для сделок - Экономикс. Словарь терминов.

Мультисловарь-справочник
Спрос на деньги для сделок
англ. transactions demand for money
количество денег, которым люди хотят располагать для использования в качестве средства обращения (для осуществления платежей) и которое изменяется в прямой связи с изменением номинального ВНП.


Спрос на деньги со стороны активов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Спрос на деньги со стороны активов
англ. asset demand for money
количество денег, которое люди хотят хранить в качестве сбережений (количество финансовых активов в денежной форме) и которое изменяется в обратной пропорции к динамике процентной ставки.


Сравнительные издержки - Экономикс. Словарь терминов.

Мультисловарь-справочник
Сравнительные издержки
англ. comparative cost
объем производства одного продукта, который приходится сокращать для увеличения производства другого продукта; вмененные издержки.


Сравнительные преимущества - Экономикс. Словарь терминов.

Мультисловарь-справочник
Сравнительные преимущества
англ. comparative advantage
сравнительно или относительно более низкие издержки, чем у другого производителя того же продукта.


Средине (общие) издержки - Экономикс. Словарь терминов.

Мультисловарь-справочник
Средине (общие) издержки
англ. average -- total -- cost
общий объем издержек фирмы, деленный на объем ее продукции (на количество произведенного продукта); равен сумме постоянных и переменных издержек.


Средние переменные издержки - Экономикс. Словарь терминов.

Мультисловарь-справочник
Средние переменные издержки
англ. average variable cost
общий объем переменных издержек фирмы, деленный на объем ее продукции (на количество произведенного продукта).


Средние постоянные издержки - Экономикс. Словарь терминов.

Мультисловарь-справочник
Средние постоянные издержки
англ. average fixed costs
общий объем постоянных издержек фирмы, делённый на объем ее продукции (на количество произведенной продукции).


Средняя выручка - Экономикс. Словарь терминов.

Мультисловарь-справочник
Средняя выручка
англ. average revenue
общий размер выручки от продажи продукции, деленный на количество проданной продукции (или на количество продукции, на которую предъявлен спрос), равна цене, по которой изделие продано при условии, что все единицы изделий проданы по одинаковой цене.


Средняя склонность к потреблению - Экономикс. Словарь терминов.

Мультисловарь-справочник
Средняя склонность к потреблению
англ. average propensity to consume, APC
доля остающегося после уплаты налогов дохода, которую домохозяйства расходуют на потребительские товары и услуги.


Средняя склонность к сбережению - Экономикс. Словарь терминов.

Мультисловарь-справочник
Средняя склонность к сбережению
англ. average propensity to save, APS
доля остающегося после уплаты налогов дохода, которую домохозяйства сберегают; объем потребления, деленный на доход после уплаты налогов.


Средняя ставка налогообложения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Средняя ставка налогообложения
англ. average tax rate
общая сумма выплачиваемого налога, деленная на общий размер облагаемого налогом дохода; налоговая ставка на весь облагаемый налогом доход.


Средой продукт - Экономикс. Словарь терминов.

Мультисловарь-справочник
Средой продукт
англ. average product
общий объем произведенной продукции на единицу использованных ресурсов (общий объем продукции, деленный на количество использованных ресурсов).


Средство обращения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Средство обращения
англ. medium of exchange
деньги, удобное средство обмена товарами и услугами, минуя бартерный обмен; средство, которое продавцы обычно принимают, а покупатели обычно отдают в уплату за товары и услуги.


Средство сбережение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Средство сбережение
англ. store of value
активы или ценности, откладываемые для использования в будущем.


Срочный вклад - Экономикс. Словарь терминов.

Мультисловарь-справочник
Срочный вклад
англ. time deposit
приносящий процент вклад в депозитном учреждении, который вкладчик может изъять без потери процентов в установленный срок, или после его истечения, или в конце определенного периода времени.


Ссудный потенциал банковской системы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ссудный потенциал банковской системы
англ. lending potential of the banking system
размер суммы, на которую система коммерческих банков может увеличить массу денег в обращении путем предоставления новых займов гражданам и фирмам (или приобретения у них ценных бумаг); сумма, равная избыточному резерву системы коммерческих банков, помноженному на денежный мультипликатор.


Ссудный потенциал отдельного коммерческого банка - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ссудный потенциал отдельного коммерческого банка
англ. lending potential of an individual commercial bank
размер суммы, на которую отдельный коммерческий банк может без риска увеличить массу денег в обращении путем предоставления новых займов гражданам и фирмам (или приобретения у них ценных бумаг); сумма, равная избыточному резерву этого коммерческого банка.


Ссудо-сберегательная ассоциация - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ссудо-сберегательная ассоциация
англ. savings and loan association
фирма, принимающая вклады преимущественно от мелких индивидуальных вкладчиков и выдающая ссуды главным образом отдельным лицам для приобретения домов или квартир.


Ставка заработной платы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ставка заработной платы
англ. wage rate
См.: Заработная плата


Стагфляция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Стагфляция
англ. stagflation
инфляция, сопровождаемая стагнацией производства и высоким уровнем безработицы в стране; одновременное повышение уровня цен и уровня безработицы.


Стандартизированный товар - Экономикс. Словарь терминов.

Мультисловарь-справочник
Стандартизированный товар
англ. standardized product
продукт, который покупателю безразлично у какого продавца приобретать при условии, что цена на него у всех продавцов одинаковая; продукт, все единицы которого полностью заменяют друг друга (то есть идентичны).


Статичная экономика - Экономикс. Словарь терминов.

Мультисловарь-справочник
Статичная экономика
  1. англ. static economy
    экономика, в которой чистый объем частных внутренних инвестиций равен нулю, а валовой объем частных внутренних инвестиций равен сумме амортизационных отчислений.

  2. экономика, в которой предложение ресурсов, техника и технология, вкусы потребителей не изменяются и поэтому ее будущее вполне предсказуемо.


Стоимость денег - Экономикс. Словарь терминов.

Мультисловарь-справочник
Стоимость денег
англ. value of money
количество товаров и услуг, которое можно обменять на единицу денег (доллар); покупательная способность денежной единицы; величина, обратная уровню цен.


Страхование по безработице - Экономикс. Словарь терминов.

Мультисловарь-справочник
Страхование по безработице
англ. unemployment insurance
программа страхования, которая в США финансируется из взимаемого в штатах налога на выплачиваемую предпринимателями заработную плату и обеспечивает доход рабочим, лишенным возможности найти себе работу.


Страхование по старости, нетрудоспособности, а также иждивенцев, переживших застрахованного, ССНИПЗ - Экономикс. Словарь терминов.

Мультисловарь-справочник
Страхование по старости, нетрудоспособности, а также иждивенцев, переживших застрахованного, ССНИПЗ
англ. Old Age, Survivors, and Disability Health Insurance, OASDHI
программа социального обеспечения в США, финансируемая из федерального налога на заработную плату, который выплачивается предпринимателями, рабочими и служащими, и предназначенная для возмещения доходов, теряемых рабочими вследствие ухода на пенсию, смерти кормильца или потери трудоспособности.


Страхуемый риск - Экономикс. Словарь терминов.

Мультисловарь-справочник
Страхуемый риск
англ. insurable risk
явление (среднюю повторяемость которого можно с достаточной точностью установить), способное привести к потерям, которых, в свою очередь, можно избежать путем покупки страховою полиса.


Структурная безработица - Экономикс. Словарь терминов.

Мультисловарь-справочник
Структурная безработица
англ. structural unemployment
безработица, вызываемая изменениями в структуре спроса на потребительские товары и в технологии производства; рабочие, оказавшиеся без работы либо вследствие отсутствия спроса на их профессии со стороны предпринимателей, либо вследствие отсутствия у них достаточной квалификации, чтобы получить работу.


Структурный дефицит - Экономикс. Словарь терминов.

Мультисловарь-справочник
Структурный дефицит
англ. structural deficit
разность между поступлениями федеральных налогов и федеральными расходами в условиях полной занятости.


Субсидия - Экономикс. Словарь терминов.

Мультисловарь-справочник
Субсидия
англ. subsidy
выплата правительством, фирмой или домохозяйством денег (или товаров и услуг), в обмен на которые они не получают товары и услуги; когда такая выплата производится правительством, она представляет собой правительственный трансфертный платеж.


Суверенитет потребителя - Экономикс. Словарь терминов.

Мультисловарь-справочник
Суверенитет потребителя
англ. consumer sovereignty
свободный выбор потребителями видов и количества товаров и услуг, которые производятся из редких экономических ресурсов.


Судебное предписание - Экономикс. Словарь терминов.

Мультисловарь-справочник
Судебное предписание
англ. injunction
предписание судебной инстанции, обязывающее человека или организацию не совершать определенное действие, поскольку такое действие причинит невосполнимый ущерб другому человеку или другим людям; запретительное предписание.


Счет движения капиталов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Счет движения капиталов
англ. capital account
раздел платежного баланса страны, в котором фиксируется приток и отток капитала.


Счет текущих операция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Счет текущих операция
англ. current account
раздел платежною баланса страны, в котором фиксируются объемы ее экспорта и импорта товаров и услуг, ее чистою дохода от инвестиций и чистого объема трансфертных платежей.


Таблица затрат и результатов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Таблица затрат и результатов
англ. input-output table
таблица, содержащая перечни производящих секторов (по вертикали на левой стороне), потребляющих секторов (по горизонтали вверху) и показывающая в каждой строке количественные данные о том, как продукция производящего сектора распределялась между потребляющими секторами, а в каждой колонке -- данные о том, какое количество продукции получил потребляющий сектор от производящих в течение определенного периода (года).


Таблица производственных возможностей - Экономикс. Словарь терминов.

Мультисловарь-справочник
Таблица производственных возможностей
англ. production possibilities table
таблица, показывающая различные комбинации двух товаров или услуг, которые могут быть произведены в условиях полной занятости и 'полного объема производства в экономике с постоянными запасами ресурсов и неизменной технологией.


Таблица, график, данных краткосрочного предложения фирмы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Таблица, график, данных краткосрочного предложения фирмы
англ. firm's short-inn supply schedule
график, покачивающий количество продукта, которое фирма из чисто конкурентной отрасли предлагает к продаже по разным ценам в течение короткого периода, часть графика краткосрочных предельных издержек фирмы, на котором предельные издержки, равны средних: переменным издержкам или превышают их.


Текущий счет - Экономикс. Словарь терминов.

Мультисловарь-справочник
Текущий счет
англ. checking account
бессрочный вклад или вклад до востребования в коммерческом банке или сберегательном учреждении.


Теорема Коуза - Экономикс. Словарь терминов.

Мультисловарь-справочник
Теорема Коуза
англ. Coase theorem
концепция, согласно которой проблемы побочных эффектов могут быть решены путем негласных соглашений между заинтересованными сторонами.


Теория адаптивных ожиданий - Экономикс. Словарь терминов.

Мультисловарь-справочник
Теория адаптивных ожиданий
англ. adaptive expectations theory
концепция, согласно которой люди в своих ожиданиях предстоящих явлений (например, инфляции) руководствуются событиями прошлого и настоящего (например, уровнями инфляции) и изменяют свои ожидания лишь по мере того, как фактические события уже разворачиваются.


Теория государственного выбора - Экономикс. Словарь терминов.

Мультисловарь-справочник
Теория государственного выбора
англ. public choice theory
описание процесса принятия правительственных решений об использовании экономических ресурсов.


Теория государственных финансов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Теория государственных финансов
англ. public finance
раздел «экономикс», который исследует государственные доходы и расходы.


Теория платежеспособности - Экономикс. Словарь терминов.

Мультисловарь-справочник
Теория платежеспособности
англ. ability-to-pay principle
концепция, согласно которой тех, кто имеет больший доход (или больше богатства), следует облагать абсолютно или относительно большим налогом, чем тех, у кого доход (или богатство) меньше.


Теория процента - Экономикс. Словарь терминов.

Мультисловарь-справочник
Теория процента
Теория процента, основанная на предпочтении ликвидности
англ. liquidity preference theory of interest
теория, согласно которой спрос на ликвидность (количество денег, которым финансовые фирмы и домохозяйства хотят располагать) и предложение ликвидности (количество имеющихся денег) определяют равновесную процентную ставку.


Теория распределения доходов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Теория распределения доходов
Теория распределения доходов, базирующаяся на предельной производительности
англ. marginal productivity theory of income distribution
концепция, согласно которой распределение доходов справедливо, когда каждая единица каждого ресурса оплачивается денежной суммой, равной предельному вкладу этой единицы ресурсов в выручку фирмы (в предельный продукт в денежной форме).


Теория рациональных ожиданий - Экономикс. Словарь терминов.

Мультисловарь-справочник
Теория рациональных ожиданий
англ. rational expectations theory
гипотеза, согласно которой фирмы и домохозяйства ожидают, что кредитно-денежная и бюджетная политика окажет какое-то определенное влияние на экономику, и, руководствуясь собственной выгодой, принимают меры, делающие эту политику неэффективной.


Теория регулирования в интересах общества - Экономикс. Словарь терминов.

Мультисловарь-справочник
Теория регулирования в интересах общества
англ. public interest theory of regulation
допущение, согласно которому цель регулирования отрасли заключается в защите общества (потребителей) от злоупотребления властью, какой обладают естественные монополии.


Теория регулирования с помощью легального картеля - Экономикс. Словарь терминов.

Мультисловарь-справочник
Теория регулирования с помощью легального картеля
англ. legal cartel theory of regulation
гипотеза о том, что отрасли сами хотят подвергнуться регулированию, поскольку тогда они получат право образовывать узаконенные картели, и стремятся к тому, чтобы правительственные чиновники осуществляли такое регулирование в обмен на политическую и финансовую поддержку правительства картелями.


Теория ссудных фондов в рамках теории процента - Экономикс. Словарь терминов.

Мультисловарь-справочник
Теория ссудных фондов в рамках теории процента
англ. loanable funds theory of interest
концепция, согласно которой предложение ссудных фондов и спрос на них определяют равновесную процентную ставку.


Теория человеческого капитала - Экономикс. Словарь терминов.

Мультисловарь-справочник
Теория человеческого капитала
англ. theory of human capital
концепция, согласно которой различия в заработной плате являются следствием различий в инвестициях в человеческий капитал, а доходы низкооплачиваемых рабочих повышаются в результате увеличения объема таких инвестиций.


Теория экономики предложения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Теория экономики предложения
англ. supply-side economics
часть современной макроэкономической теории, использующая понятия «издержки» и «совокупное предложение» в трактовке инфляции и безработицы.


Теория «погони и бегства» - Экономикс. Словарь терминов.

Мультисловарь-справочник
Теория «погони и бегства»
англ. pursuit and escape theory
объяснение стабильности относительной доли оплаты труда в национальном доходе тем, что рабочие стараются получить более высокую денежную заработную плату («погоня» за ней) за счет экономических прибылей капиталистов, а капиталисты стремятся избежать («бегство» от) сокращения своих прибылей путем повышения производительности труда рабочих или цен на производимые продукты.


Технология - Экономикс. Словарь терминов.

Мультисловарь-справочник
Технология
англ. technology
объем знаний, который можно использовать для производства товаров и услуг из экономических ресурсов.


Товар высшей категории - Экономикс. Словарь терминов.

Мультисловарь-справочник
Товар высшей категории
англ. superior good
См.: Нормальный товар


Товар длительного пользования - Экономикс. Словарь терминов.

Мультисловарь-справочник
Товар длительного пользования
англ. durable good
потребительский товар с расчетным сроком службы (использования) в течение года или более.


Товар кратковременного пользования - Экономикс. Словарь терминов.

Мультисловарь-справочник
Товар кратковременного пользования
англ. nondurable good
потребительский товар со сроком пользования до одного года.


Товар низшей категории - Экономикс. Словарь терминов.

Мультисловарь-справочник
Товар низшей категории
англ. inferior good
товар или услуга, которые потребители покупают в меньших (больших) количествах при любых ценах, когда их доходы увеличиваются (уменьшаются).


Товар, предназначенный для личного потребления - Экономикс. Словарь терминов.

Мультисловарь-справочник
Товар, предназначенный для личного потребления
англ. private good
товар или услуга, к которым применим принцип исключения и которыми частные фирмы снабжают тех, кто готов за них платить.


Товарный рынок, рынок продуктов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Товарный рынок, рынок продуктов
англ. product market
рынок, на котором домохозяйства покупают, а фирмы продают произведенные ими продукты.


Торговый баланс - Экономикс. Словарь терминов.

Мультисловарь-справочник
Торговый баланс
англ. trade balance
объем товарного экспорта страны за вычетом ее товарного импорта.


Точка зрения Шумпетера-Гэлбрейта (об олигополии) - Экономикс. Словарь терминов.

Мультисловарь-справочник
Точка зрения Шумпетера-Гэлбрейта (об олигополии)
англ. Schumpeter-Galbraith view
мнение этих двух экономистов о том, что для быстрого технического прогресса необходимы крупные олигополистические фирмы (так как только фирмы этого типа обладают и средствами и стимулами для внедрения технических новшеств).


Точка критического объема производства - Экономикс. Словарь терминов.

Мультисловарь-справочник
Точка критического объема производства
англ. break-even point
любой объем продукции конкурентной фирмы, при котором общая сумма издержек и общая сумма выручки равны; объем продукции, при котором фирма не получает экономическую прибыль и не несет убытки.


Традиционная точка зрения на олигополию - Экономикс. Словарь терминов.

Мультисловарь-справочник
Традиционная точка зрения на олигополию
англ. traditional view of oligopoly
теория, согласно которой деятельность олигополии (поскольку она аналогична монополии) ведет к сокращению объема производства, повышению цен и прибылей, замедлению технического прогресса.


Традиционная экономика - Экономикс. Словарь терминов.

Мультисловарь-справочник
Традиционная экономика
англ. traditional economy, customary economy
экономическая система, в которой традиции и обычаи определяют практику использования редких ресурсов.


Трактовка политики с позиции теории экономики предложения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Трактовка политики с позиции теории экономики предложения
англ. supply-side view
трактовка бюджетной политики, которой придерживаются сторонники макроэкономической теории экономики предложения, подчеркивающая необходимость увеличения совокупного предложения в качестве средства снижения уровня безработицы и стимулирования экономического роста.


Трансфертный платеж - Экономикс. Словарь терминов.

Мультисловарь-справочник
Трансфертный платеж
англ. transfer payment
выплата правительством или фирмой домохозяйству или фирме денег (или передача товаров и услуг), взамен которых плательщик непосредственно не получает товары или услуги.


Труд - Экономикс. Словарь терминов.

Мультисловарь-справочник
Труд
англ. labor
физические и умственные способности (усилия) людей, которые могут быть употреблены на производство товаров и услуг.


Трудовая теория стоимости - Экономикс. Словарь терминов.

Мультисловарь-справочник
Трудовая теория стоимости
англ. labor theory of value
марксистская концепция, согласно которой стоимость любого товара определяется исключительно количеством труда, затраченного на его производство.


Трудоемкий товар - Экономикс. Словарь терминов.

Мультисловарь-справочник
Трудоемкий товар
англ. labor-intensive commodity
продукт, на производство которого затрачивается относительно большое количество труда.


Увеличение предложения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Увеличение предложения
англ. increase in supply
увеличение количества товаров и услуг, предлагаемых на рынке по любым ценам; смещение кривой предложения вправо.


Увеличение спроса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Увеличение спроса
англ. increase in demand
увеличение количества товаров и услуг, на которое предъявляется спрос по любым ценам; смешение кривой спроса вправо.


Управление спросом - Экономикс. Словарь терминов.

Мультисловарь-справочник
Управление спросом
англ. demand management
использование фискальной и кредитно-денежной политики в целях увеличения или сокращения совокупного спроса.


Управляемый плавающий валютный курс - Экономикс. Словарь терминов.

Мультисловарь-справочник
Управляемый плавающий валютный курс
англ. managed floating exchange rate
такой валютный курс, регулируемое изменение (плавание) которого позволяет устранить устойчивые дефициты или активные сальдо платежного баланса и который контролируется (регулируется) с целью уменьшения его суточных колебаний.


Уравнение обмена - Экономикс. Словарь терминов.

Мультисловарь-справочник
Уравнение обмена
англ. equation of exchange
уравнение MV = PQ, где M -- это количество денег в обращении, V -- скорость обращения денег в кругообороте доходов, P -- уровень цен, a Q -- физический объем произведенных . готовых изделий и услуг.


Уровень бедности - Экономикс. Словарь терминов.

Мультисловарь-справочник
Уровень бедности
англ. poverty rate
доля населения с доходом ниже установленного федеральным правительством официального уровня, граничащего с бедностью.


Уровень безработицы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Уровень безработицы
англ. unemployment rate
доля рабочей силы, не занятая в каждый данный момент.


Уровень безработицы при полной занятости - Экономикс. Словарь терминов.

Мультисловарь-справочник
Уровень безработицы при полной занятости
англ. full-employment unemployment rate
уровень безработицы в условиях отсутствия циклической безработицы; уровень безработицы, составляющий, в силу неизбежности некоторой фрикционной и структурной безработицы, примерно 5 или 6% рабочей силы.


Уровень занятости - Экономикс. Словарь терминов.

Мультисловарь-справочник
Уровень занятости
англ. employment rate
процент численности рабочей силы, имеющей работу на определенный момент.


Уровень цен - Экономикс. Словарь терминов.

Мультисловарь-справочник
Уровень цен
англ. price level
средневзвешенная цен, уплачиваемых за готовые товары и услуги, произведенные в стране.


Условия торговли - Экономикс. Словарь терминов.

Мультисловарь-справочник
Условия торговли
англ. terms of trade
соотношение обмена какого-то количества единиц одного товара на какое-то количество единиц другого товара; цена товара или услуги; количество одного товара (или услуги), которое приходится отдать, чтобы приобрести единицу другого товара (или услуги).


Услуга - Экономикс. Словарь терминов.

Мультисловарь-справочник
Услуга
англ. service
то, что неосязаемо (невидимо) и в обмен на что потребитель, фирма или правительство готовы предоставить что-либо ценное.


Установленный законом резерв - Экономикс. Словарь терминов.

Мультисловарь-справочник
Установленный законом резерв
англ. legal reserve, deposit
минимальный размер вклада, который депозитное учреждение должно держать в федеральном резервном банке своего округа или иметь наличными.
Syn: депозит


Утечка мозгов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Утечка мозгов
англ. «brain drain»
эмиграция из страны высокообразованных специалистов и высококвалифицированных рабочих.


Учетная ставка - Экономикс. Словарь терминов.

Мультисловарь-справочник
Учетная ставка
англ. discount rate
ставка процента, который федеральные резервные банки взимают по ссудам, предоставляемым депозитным учреждениям.


Фактические инвестиции - Экономикс. Словарь терминов.

Мультисловарь-справочник
Фактические инвестиции
англ. actual investment
реальный объем инвестиций частных фирм; равен сумме запланированных и незапланированных инвестиций.


Фактические нарушения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Фактические нарушения
per se violations
виды сговора, такие как попытки установить цены или поделить рынок, которые представляют собой нарушение антитрестовских законов даже в том случае, если они оказались тщетными.


Фактические резервы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Фактические резервы
англ. actual reserves
сумма депозитов банка-члена ФРС в федеральном резервном банке данного региона, а также его кассовая наличность.


Фактический, текущий, бюджет - Экономикс. Словарь терминов.

Мультисловарь-справочник
Фактический, текущий, бюджет
англ. actual budget
сумма расходов федерального правительства (на закупку товаров и услуг, а также на трансфертные платежи) за вычетом суммы поступивших налогов за любой (бюджетный) год; при этом результат не может служить критерием того, направлена ли бюджетная политика на расширение или на сокращение спроса.


Фактор предложения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Фактор предложения
англ. supply factor
увеличение наличного количества ресурса, повышение его качества или расширение технических знаний, которые создают для экономики возможность производить больший объем товаров и услуг.


Фактор распределения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Фактор распределения
англ. allocative factor
способность экономики перераспределять ресурсы с целью обеспечить такой экономический рост, какой позволяет фактор предложения.


Фактор спроса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Фактор спроса
англ. demand factor
повышение уровня совокупного спроса, обусловливающее экономический рост, возможность которого создает увеличение производительного потенциала экономики.


Факторы повышения цены - Экономикс. Словарь терминов.

Мультисловарь-справочник
Факторы повышения цены
англ. price-increasing effect
влияние, оказываемое на конкурентном рынке повышением спроса или сокращением предложения на равновесную цену.


Факторы производства - Экономикс. Словарь терминов.

Мультисловарь-справочник
Факторы производства
англ. factors of production
экономические ресурсы: земля, капитал, труд, предпринимательские способности.


Факторы снижения цены - Экономикс. Словарь терминов.

Мультисловарь-справочник
Факторы снижения цены
англ. price-decreasing effect
влияние, оказываемое на конкурентном рынке снижением спроса или увеличением предложения на равновесную цену.


Федеральная корпорация по страховании счетов в ссудо-сберегательных ассоциациях, ФКСССА - Экономикс. Словарь терминов.

Мультисловарь-справочник
Федеральная корпорация по страховании счетов в ссудо-сберегательных ассоциациях, ФКСССА
англ. Federal Savings and Loan Insurance Corporation
корпорация, получившая чартер федерального правительства на страхование депозитных обязательств в ссудо-сберегательных ассоциациях.


Федеральная корпорация по страхованию депозитов, ФКСД - Экономикс. Словарь терминов.

Мультисловарь-справочник
Федеральная корпорация по страхованию депозитов, ФКСД
англ. Federal Deposit Insurance Corporation
корпорация, получившая чартер федерального правительства на страхование депозитных обязательств коммерческих банков (банков-членов ФРС и нечленов ФРС, но условно допущенных ФРС к пользованию некоторыми ее привилегиями).


Федеральная торговая комиссия, ФТК - Экономикс. Словарь терминов.

Мультисловарь-справочник
Федеральная торговая комиссия, ФТК
англ. Federal Trade Commission
учрежденная на основе федерального закона 1914 г. комиссия в составе пяти членов, созданная для расследования применяемых фирмами методов недобросовестной конкуренции, организации слушаний по жалобам на применение таких методов и направления запретительных предписании фирмам-нарушителям.


Федеральный консультативный совет - Экономикс. Словарь терминов.

Мультисловарь-справочник
Федеральный консультативный совет
англ. Federal Advisory Committee
группа из двенадцати глав коммерческих банков, консультирующая Совет управляющих ФРС по проблемам банковской политики.


Федеральный резервный банк - Экономикс. Словарь терминов.

Мультисловарь-справочник
Федеральный резервный банк
англ. Federal Reserve Bank
любой из двенадцати банков, уполномоченных правительством США контролировать денежное обращение и выполнять другие функции.


Фермерская проблема - Экономикс. Словарь терминов.

Мультисловарь-справочник
Фермерская проблема
англ. farm problem
относительно низкий доход многих фермеров (по сравнению с доходами в несельскохозяйственных секторах экономики) и тенденция резкого колебания их доходов год от года.


Фиксированный валютный курс - Экономикс. Словарь терминов.

Мультисловарь-справочник
Фиксированный валютный курс
англ. fixed exchange rate
курс валюты, свободное повышение или снижение которого не допускается.


Финансирование экспорта и импорта - Экономикс. Словарь терминов.

Мультисловарь-справочник
Финансирование экспорта и импорта
англ. financing exports and imports
использование экспортерами и импортерами иностранных валютных рынков для получения оплаты или для совершения платежей за товары и услуги, которые они продают и покупают в других странах.


Финансовый капитал - Экономикс. Словарь терминов.

Мультисловарь-справочник
Финансовый капитал
англ. financial capital
См.: Денежный капитал


Фирма - Экономикс. Словарь терминов.

Мультисловарь-справочник
Фирма
англ. firm
организация, использующая ресурсы для производства товара или услуги с целью получения прибыли, владеющая и управляющая одним или несколькими предприятиями.


Фискальная пошлина - Экономикс. Словарь терминов.

Мультисловарь-справочник
Фискальная пошлина
англ. revenue tariff
пошлина, вводимая с целью пополнить доходы (федерального) правительства.


Фискальная, финансово-бюджетная, политика - Экономикс. Словарь терминов.

Мультисловарь-справочник
Фискальная, финансово-бюджетная, политика
англ. fiscal policy
изменения, вносимые правительством в порядок государственных расходов и налогообложения, направленные на обеспечение полной занятости и производство неинфляционного национального продукта.


Фискальный федерализм - Экономикс. Словарь терминов.

Мультисловарь-справочник
Фискальный федерализм
англ. fiscal federalism
система трансфертов (дотаций), на основе которой федеральное правительство делится своими доходами с правительствами штатов и местными органами власти; разделение доходов.


Фонд заработной платы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Фонд заработной платы
англ. wages
доход лиц, обеспечивающих экономику рабочей силой.


Фонд стабилизации - Экономикс. Словарь терминов.

Мультисловарь-справочник
Фонд стабилизации
англ. stabilization fund
резерв денег или товара, который используется для того, чтобы воспрепятствовать изменению цены путем скупки (продажи) этого товара, когда цена его падает (повышается).


Формула эластичности - Экономикс. Словарь терминов.

Мультисловарь-справочник
Формула эластичности
англ. elasticity formula
ценовая эластичность спроса (предложения) равна: (процентное изменение количества спрашиваемой (предлагаемой) продукции / процентное изменение цены) что равно: ( ( изменение количества спрашиваемой (предлагаемой) продукции / первоначальное количество спрашиваемой (предлагаемой) продукции ) / ( изменение цены / первоначальная цена) )


Фрикционная безработица - Экономикс. Словарь терминов.

Мультисловарь-справочник
Фрикционная безработица
англ. frictional unemployment
безработица, связанная с добровольной сменой рабочими места работы и периодами временного увольнения; временная незанятость в периоды перехода рабочих с одной работы на другую.


Функциональное распределение дохода - Экономикс. Словарь терминов.

Мультисловарь-справочник
Функциональное распределение дохода
англ. functional distribution of income
способ распределения национального дохода страны между теми, кто выполняет в экономике различные функции (обеспечивает экономику различными видами ресурсов); разделение национального дохода на заработную плату и жалованье, доход занятых самостоятельно, прибыль корпораций, процент и ренту.


Функциональное финансирование - Экономикс. Словарь терминов.

Мультисловарь-справочник
Функциональное финансирование
англ. functional finance
использование фискальной политики для обеспечения производства неинфляционного ЧНП в условиях полной занятости независимо от воздействия этой политики на государственный долг.


Целлофановое дело «Дюпон» - Экономикс. Словарь терминов.

Мультисловарь-справочник
Целлофановое дело «Дюпон»
англ. «Du Pont cellophane case»
возбужденное против компании "Дюпон" дело о нарушении антитрестовского законодательства, по которому верховный суд США постановил (в 1956 г.), что, хотя компания «Дюпон» (и один лицензиат) обладает монополией на узко ограниченном рынке сбыта целлофана, она не монополизировала более широкий рынок мягких упаковочных материалов, следовательно, невиновна в нарушении Закона Шермана.


Цель национальной экономики - Экономикс. Словарь терминов.

Мультисловарь-справочник
Цель национальной экономики
англ. domestic internal economic goal
полная занятость при незначительной или нулевой инфляции.


Цена - Экономикс. Словарь терминов.

Мультисловарь-справочник
Цена
англ. price
количество денег (или других товаров и услуг), уплачиваемое и получаемое за единицу товара или услуги.


Цена, обеспечивающая справедливую норму прибыли - Экономикс. Словарь терминов.

Мультисловарь-справочник
Цена, обеспечивающая справедливую норму прибыли
англ. fair-return price
цена продукта, которая позволяет производителю получать нормальную прибыль и которая равна средним издержкам производства этого продукта.


Ценностное суждение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ценностное суждение
англ. value judgment
суждение о том, что желательно или нежелательно; мнение о том, что должно быть и чего не должно быть (о том, что правильно или справедливо и что неправильно или несправедливо).


Ценовая дискриминация - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ценовая дискриминация
англ. price discrimination
продажа в один и тот же момент одного продукта разным покупателям по разным ценам, когда разница в ценах для разных покупателей не оправдана разными издержками производства этого продукта; ценовая практика, объявленная преступной законом Клейтона в случае, когда она ограничивает конкуренцию.


Ценовая эластичность предложения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ценовая эластичность предложения
англ. price elasticity of supply
отношение процентного изменения величины предложения товара к процентному изменению его цены; реакция величины предложения товара на изменение его цены.


Ценовая эластичность спроса - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ценовая эластичность спроса
англ. price elasticity of demand
отношение процентного изменения величины спроса на товар к процентному изменению его цены; реакция величины покупательского спроса на изменение цены товара.


Ценовой ориентир - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ценовой ориентир
англ. price guidepost
увеличение установленной отраслью цены на ее продукт не должно превышать увеличение издержек на рабочую силу для производства единицы этого продукта.


Ценообразование по принципу «издержки плюс» - Экономикс. Словарь терминов.

Мультисловарь-справочник
Ценообразование по принципу «издержки плюс»
англ. cost-plus pricing
применяемый олигополистическими фирмами метод установления желательной для них цены товара на основании средних расчетных издержек производства путем добавления к ним определенного процента.


Центральный банк - Экономикс. Словарь терминов.

Мультисловарь-справочник
Центральный банк
англ. Central bank
банк, главной функцией которого является контроль за массой денег в обращении в данной стране.


Цеховой профсоюз - Экономикс. Словарь терминов.

Мультисловарь-справочник
Цеховой профсоюз
англ. craft union
профсоюз, ограничивающий состав своих членов лишь рабочими определенной профессии.


Циклическая безработица - Экономикс. Словарь терминов.

Мультисловарь-справочник
Циклическая безработица
англ. cyclical unemployment
безработица, порождаемая недостаточным объемом совокупных расходов.


Циклически сбалансированный бюджет - Экономикс. Словарь терминов.

Мультисловарь-справочник
Циклически сбалансированный бюджет
англ. cyclically balanced budget
равенство объема правительственных расходов на товары и услуги чистому объему налоговых поступлений в пределах экономического цикла; возникающий в периоды спада деловой активности дефицит бюджета компенсируется бюджетным избытком в периоды процветания (инфляции).


Циклический дефицит - Экономикс. Словарь терминов.

Мультисловарь-справочник
Циклический дефицит
англ. cyclical deficit
дефицит федерального бюджета, вызванный спадом деловой активности и обусловленным им сокращением налоговых поступлений.


Частичный резерв - Экономикс. Словарь терминов.

Мультисловарь-справочник
Частичный резерв
англ. fractional reserve
резервная норма, составляющая менее 100% депозитных обязательств коммерческого банка.


Частная собственность - Экономикс. Словарь терминов.

Мультисловарь-справочник
Частная собственность
англ. private property
право частных лиц и фирм приобретать, владеть, контролировать, использовать, продавать и завещать землю, капитал и другие активы.


Частный сектор - Экономикс. Словарь терминов.

Мультисловарь-справочник
Частный сектор
англ. private sector
совокупность домохозяйств и фирм в стране.


Чековый вклад - Экономикс. Словарь терминов.

Мультисловарь-справочник
Чековый вклад
англ. checkable deposit
любой вклад в коммерческом банке или сберегательном учреждении, на который можно выписать чек; включает бессрочные вклады, вклады с правом выписывать чеки на предъявителя, с правом автоматического перевода на сберегательный счет, а также счета в кредитных союзах.


Черный капитализм - Экономикс. Словарь терминов.

Мультисловарь-справочник
Черный капитализм
англ. «black capitalism»
создание новых фирм, которыми владеют и управляют негры.


Чистая конкуренция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Чистая конкуренция
англ. pure competition
рынок, где множество фирм продает стандартизированные товары; доступ свободен, индивидуальный продавец совершенно не способен контролировать цену продаваемого им товара, отсутствует неценовая конкуренция; рынок с очень большим числом покупателей.


Чистая монополия - Экономикс. Словарь терминов.

Мультисловарь-справочник
Чистая монополия
англ. pure monopoly
рынок, который отличают следующие черты: одна фирма здесь продает единственный в своем роде продукт (не имеющий близкого заменителя); доступ на него закрыт; действующая на нем фирма обладает значительным контролем над ценой на продаваемый ею продукт; здесь может действовать, а может не действовать ценовая конкуренция.


Чистая прибыль - Экономикс. Словарь терминов.

Мультисловарь-справочник
Чистая прибыль
англ. pure profit
См.: Экономическая прибыль


Чистый инвестиционный доход - Экономикс. Словарь терминов.

Мультисловарь-справочник
Чистый инвестиционный доход
англ. net investment income
доход в виде процентов и дивидендов, получаемых гражданами одной страны от граждан других стран, за вычетом процентов и дивидендов, выплачиваемых гражданами данной страны гражданам других стран.


Чистый капитализм - Экономикс. Словарь терминов.

Мультисловарь-справочник
Чистый капитализм
англ. pure capitalism, Laissez fake capitalism
экономическая система, в которой материальные ресурсы являются частной собственностью, а рынки и цены используются для направления и координации экономической деятельности.


Чистый национальный продукт, ЧНП - Экономикс. Словарь терминов.

Мультисловарь-справочник
Чистый национальный продукт, ЧНП
англ. net national product, NNP
валовой национальный продукт за вычетом той части произведенного продукта, которая необходима для замены средств производства, изношенных в процессе выпуска продукции (амортизационные отчисления).


Чистый объем налоговых поступлений - Экономикс. Словарь терминов.

Мультисловарь-справочник
Чистый объем налоговых поступлений
англ. net taxes
налоговые поступления правительства минус правительственные трансфертные платежи.


Чистый объем трансфертных платежей - Экономикс. Словарь терминов.

Мультисловарь-справочник
Чистый объем трансфертных платежей
англ. net transfers
личные и правительственные трансфертные платежи жителям других стран минус личные и правительственные трансфертные платежи, полученные от жителей других стран.


Чистый объем частных внутренних инвестиций - Экономикс. Словарь терминов.

Мультисловарь-справочник
Чистый объем частных внутренних инвестиций
англ. net private domestic investment
валовой объем частных внутренних инвестиций минус амортизационные отчисления; прирост основного капитала страны в течение года.


Чистый объем экспорта - Экономикс. Словарь терминов.

Мультисловарь-справочник
Чистый объем экспорта
англ. net exports
экспорт минус импорт.


Чистый перелив каптала - Экономикс. Словарь терминов.

Мультисловарь-справочник
Чистый перелив каптала
англ. net capital movement
разница между реальными и финансовыми инвестициями и займами, осуществляемыми и предоставляемыми отдельными лицами и фирмами одной страны в других странах мира, и инвестициями и займами отдельных лиц и фирм других стран в данной стране; приток капитала минус вывоз капитала.


Шейр драфт счет - Экономикс. Словарь терминов.

Мультисловарь-справочник
Шейр драфт счет
англ. share draft account
вклад в кредитном союзе, на который может быть выписан чек и который приносит процент вкладчикам (членам союза).


Штрафы за выбросы отходов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Штрафы за выбросы отходов
англ. emission fees
специальные штрафы, налагаемые на предприятия и лиц, выбрасывающих отходы производства в окружающую среду.


Штрейкбрехер - Экономикс. Словарь терминов.

Мультисловарь-справочник
Штрейкбрехер
англ. strikebreaker
лицо, нанимаемое фирмой, когда ее работники бастуют.


Экономика со снижающейся деловой активностью - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономика со снижающейся деловой активностью
англ. declining economy
экономика, в которой чистый объем частных внутренних инвестиции меньше нуля (валовой объем частных внутренних инвестиций меньше общей суммы амортизационных отчислений).


Экономикс - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономикс
англ. Economics
общественная наука об использовании редких экономических ресурсов с целью максимального удовлетворения неограниченных материальных потребностей общества.


Экономическая интеграция - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономическая интеграция
англ. economic integration
сотрудничество между национальными хозяйствами разных стран и полная или частичная их унификация; ликвидация барьеров в торговле между этими странами; сближение рынков каждой из отдельных стран с целью образования одного большого (общего) рынка.


Экономическая модель - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономическая модель
англ. economic model
упрощенная картина действительности; абстрактное обобщение.


Экономическая наука - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономическая наука

См.: Экономикс


Экономическая политика - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономическая политика
англ. economic policy
курс действий, ставящий своей целью скорректировать проблему или избежать ее возникновения.


Экономическая прибыль - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономическая прибыль
англ. economic profit
общий доход фирмы минус все ее вмененные издержки; синоним терминов «чистая прибыль» и «сверхприбыль».


Экономическая рента - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономическая рента
англ. economic rent
цена за использование земли и других естественных ресурсов, предложение которых постоянно (то есть «совершенно неэластично»).


Экономическая теория - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономическая теория
англ. economic theory
выведение закономерностей из соответствующих фактов экономической действительности; экономический принцип.


Экономическая эффективность - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономическая эффективность
англ. economic efficiency
отношение между затратами редких ресурсов и производимым в результате их использования объемом товара или услуги; производство продукта определенной стоимости при наименьших затратах ресурсов; достижение наибольшего объема производства товара или услуги с применением ресурсов определенной стоимости.


Экономические издержки - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономические издержки
англ. economic costs
См.: Вмененные издержки


Экономический анализ - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономический анализ
англ. economic analysis
выведение экономических закономерностей из соответствующих фактов экономической действительности.


Экономический принцип, закон - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономический принцип, закон
англ. economic principle, law
обобщение мотивов и практики экономического поведения индивидов и институтов.


Экономический рост - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономический рост
  1. англ. economic growth
    показанное на графике (кривой) увеличение производственных мощностей в результате увеличения количества используемых факторов производства или совершенствования техники и технологии

  2. увеличение либо реального объема продукции (ВНП), либо реального объема продукции на душу населения.


Экономический тред-юнионизм - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономический тред-юнионизм
англ. business unionism
концепция, согласно которой профсоюз призван ограничивать свою деятельность такими практическими и краткосрочными задачами, как борьба за повышение заработной платы, сокращение рабочего времени, улучшение условий труда, но не должен ставить перед собой такие долгосрочные и идеалистические цели, как изменение капиталистической системы.


Экономический цикл - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономический цикл
англ. business cycle
повторяющиеся на протяжении ряда лет подъемы и спады в уровне экономической активности.


Экономический цикл, обусловленный политическими факторами - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономический цикл, обусловленный политическими факторами
англ. political business cycle
склонность конгресса дестабилизировать экономику путем снижения налогов и увеличения государственных расходов в период избирательной кампании и путем повышения налогов и сокращения государственных расходов после выборов.


Экономическое предвидение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономическое предвидение
англ. economic perspective
способность индивидов и институтов принимать рациональные или целенаправленные решения, основывающиеся на учете выгод и издержек, которые могут явиться следствием их действии.


Экономическое регулирования - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономическое регулирования
англ. economic regulation
См.: Отраслевое регулирование


Экономия, обусловленная агломерацией - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономия, обусловленная агломерацией
англ. economies of agglomeration
сокращение издержек производства и сбыта как результат размещения фирм в относительной близости друг от друга.


Экономия, обусловленная ростом масштабов производства, положительный эффект масштаба - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экономия, обусловленная ростом масштабов производства, положительный эффект масштаба
англ. economies of scale
факторы, которые в долговременном периоде сокращают средние издержки производства по мере того, как фирма увеличивает размеры предприятия (объем продукции); эффект массового производства.


Экспорт - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экспорт
англ. exports
расходы на закупки произведенных в стране товаров и услуг, осуществляемые отдельными лицами, фирмами и правительствами других стран.


Экспортная золотая точка - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экспортная золотая точка
англ. gold export point
курс иностранной валюты, выше которого (в системе международного золотого стандарта) ее не покупали, а направляли (экспортировали) в другую страну золото для осуществления там платежей.


Экспортная сделка - Экономикс. Словарь терминов.

Мультисловарь-справочник
Экспортная сделка
англ. export transaction
продажа товаров и услуг, увеличивающая количество иностранных денег на руках у граждан, фирм и правительства данной страны.


Эластичное предложение - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эластичное предложение
англ. elastic supply
предложение, для которого коэффициент эластичности больше единицы; а процент изменения величины предложения больше процента изменения цены товара.


Эластичность соотношения цен и заработной платы - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эластичность соотношения цен и заработной платы
англ. price-wage flexibility
изменение товарных цен и заработной платы рабочих; способность цен и заработной платы повышаться и снижаться.


Эластичный спрос - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эластичный спрос
англ. elastic demand
спрос, для которого коэффициент эластичности больше единицы; процент изменения величины спроса больше процента изменения цены товара.


Эффект вытеснения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эффект вытеснения
англ. crowding-out effect
повышение процентных ставок и последующее сокращение намеченного чистого объема инвестиций в экономике, вызванное увеличением займов федерального правительства на денежном рынке.


Эффект дохода - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эффект дохода
англ. income effect
воздействие, которое изменение цены продукта оказывает на реальный доход (покупательную способность) потребителя и соответственно на количество продукта, которое потребитель купит, приняв (или не приняв) в расчет эффект замещения.


Эффект замещения - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эффект замещения
  1. англ. substitution effect
    влияние, которое изменение цены потребительского товара оказывает на его относительную дороговизну и соответственно на количество товара, которое потребитель купит при условии, что его реальный доход останется неизменным.

  2. влияние, которое изменение цены ресурса окажет на количество этого ресурса, используемого фирмой при условии, что фирма не изменит объем своего производства.


Эффект импортных закупок - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эффект импортных закупок
англ. foreign purchases effect
обратная связь между чистым объемом экспорта страны и существующим в ней уровнем цен, а также уровнем цен в других странах.


Эффект мультипликатора - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эффект мультипликатора
англ. multiplier effect
влияние, которое изменение в графике совокупных расходов оказывает на равновесный ЧНП (влияние, вызванное изменением в графике потребления, в объеме инвестиции, чистом объеме налоговых поступлений, объеме правительственных расходов на товары и услуги или в объеме экспорта).


Эффект обратной связи - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эффект обратной связи
англ. feedback effects
воздействие изменения количества денег в обращении (вследствие его влияния на процентную ставку, объем. намеченных инвестиций и равновесный ЧНП) на денежный спрос, который сам по себе непосредственно связан с ЧНП.


Эффект объема продукции - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эффект объема продукции
англ. output effect
воздействие изменения цены ресурса на количество продукции, которое фирма считает наиболее выгодным произвести, и результирующее воздействие на количество ресурса (и на количество других ресурсов), используемое фирмой после принятия (или непринятия) в расчет последствий эффекта замещения.


Эффект особых интересов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эффект особых интересов
англ. special-interest effect
воздействие на процесс принятия государственных решений и на распределение ресурсов в экономике, выражающееся в отстаивании правительством интересов (целей) небольших групп в ущерб интересам общества в целом.


Эффект перелива, побочный эффект - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эффект перелива, побочный эффект
англ. spillover, externality
связанные с потреблением или производством товара (услуги) выгоды, полученные какой-либо стороной, или издержки, причиненные какой-либо стороне, кроме покупателя или продавца этого товара (или услуги).


Эффект процентной ставки - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эффект процентной ставки
англ. interest-rate effect
повышение (снижение) уровня цен ведет к повышению (снижению) спроса на деньги, повышает (снижает) процентные ставки и, в результате, сокращает (увеличивает) общий объем расходов в стране.


Эффект реальных кассовых остатков - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эффект реальных кассовых остатков
англ. real-balances effect
рост (снижение) уровня цен имеет тенденцию снижать (повышать) реальную стоимость (или покупательную способность) финансовых активов с фиксированным денежным выражением, а в результате и сокращать (увеличивать) общий объем расходов в экономике.


Эффект увеличения количества - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эффект увеличения количества
англ. quantity-increasing effect
влияние, которое на конкурентном рынке оказывает увеличение спроса или увеличение предложения на равновесную величину.


Эффект уменьшения количества - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эффект уменьшения количества
англ. quantity-decreasing effect
влияние, кото рое на конкурентном рынке оказывает сокращение спроса или предложения на равновесную величину.


Эффект чистого объема экспорта - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эффект чистого объема экспорта
англ. net export effect
представление о том, что . воздействие изменения политики (фискальной политики) усилится (ослабится) в результате последующего изменения чистого объема экспорта. Например, политика «дорогих» («дешевых») денег повысит (снизит) внутренние процентные ставки и тем самым повысит (снизит) иностранный спрос на доллары. В результате курс доллара повысится (понизится), что повлечет за собой сокращение (увеличение) чистого объема американского экспорта.


Эффект «храповика» - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эффект «храповика»
англ. ratchet effect
тенденция уровня цен к повышению в случае возрастания совокупного спроса; тенденция к сохранению стабильности в случае сокращения совокупного спроса.


Эффективное распределение ресурсов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эффективное распределение ресурсов
англ. efficient allocation of resources
распределение ресурсов на производство различных продуктов, которое ведет к максимальному удовлетворению запросов потребителей.


Эффективность производства - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эффективность производства
англ. productive efficiency
производство товара с наименьшими издержками: использование минимального количества ресурсов для производства данного объема продукции; производство данного объема продукции при минимальных средних общих издержках.


Эффективность распределения ресурсов - Экономикс. Словарь терминов.

Мультисловарь-справочник
Эффективность распределения ресурсов
англ. allocative efficiency
распределение среди фирм и отраслей ресурсов, необходимых для обеспечения производства тех изделий, в которых больше всего нуждается общество (потребители); производство каждого изделия в условиях, когда предельные издержки равны цене.


Явные издержки - Экономикс. Словарь терминов.

Мультисловарь-справочник
Явные издержки
англ. explicit costs
расходы фирмы на приобретение у внешнего поставщика необходимых ресурсов.